Sony Cdxgt300 [autoradio Einstellprobleme]

Dieses Thema im Forum "Auto & Motorrad" wurde erstellt von LeecherPRO, 21. Oktober 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Oktober 2006
    also, ich hab ja schonma nen thread aufgemacht und über die einstellungen usw nachgefragt....

    jetz hab ich wieder nen problem, und zwar wenn ich den radio einschalte und auf source drücke gelange ich zum TUNER, dann stell ich nen sender ein, zb 100,0, dann speicher ich ab, also ich drück die 1 und warte bis das raute zeichen kommt, aber wenn ich jetz die zündung ausmache und den schlüssel abziehe, dann wieder reinsteck und zündung anmache sind die ganzen einstellungen weg, was mach ich da falsch? wäre sehr geil wenn ihr mir helfen könntet...


    PS: welche boxen/verstärker könnt ihr mir dazuempfehlen? mfg
     

  2. Anzeige
  3. #2 23. Oktober 2006
    AW: Sony Cdxgt300 [autoradio Einstellprobleme]

    immer noch nix neues..... hab echt kp wie des geht xD
     
  4. #3 23. Oktober 2006
    AW: Sony Cdxgt300 [autoradio Einstellprobleme]

    Hmm ich habe das selbe Radio habe meine Sender genau so abgespeichert wie du es geschildert hast und bei mir klappt es...ich kann mir das auch nicht erklären...also wenn es bei mir genau so mit dem Abspeichern klappt dann sollte es auch bei dir so gehen...vielleicht ist ja irgendwas deffekt oder so...frag doch einfach mal da noch von wo du es dir gekauft hast.

    Mfg:JohnnyO
     
  5. #4 23. Oktober 2006
    AW: Sony Cdxgt300 [autoradio Einstellprobleme]

    mh, also was hastn du gemacht als du es eingebaut hast? erstmal resetted, und dann? mfg
     
  6. #5 23. Oktober 2006
    AW: Sony Cdxgt300 [autoradio Einstellprobleme]

    also habs eben bei ner freundin auch gemerkt! es wird irgendwas mit dem stromkreis deines autos zutun haben und eventuell der autobatterie.

    sind auch andere daten im auto weg, wie zb uhrzeit wenn du den wagen erneut anmachst?
    irgendwo liegt im wagen ja ne art speicher, der daten vom auto,ihr, digitaco etc behält, klemmst du die batterie ab sind die daten gelöscht! so in der art wirds bei dir auch sein :S am besten du suchst n forum für deine karre und fragst da nach
     
  7. #6 23. Oktober 2006
    AW: Sony Cdxgt300 [autoradio Einstellprobleme]

    so, hab mich bissl schlauer gemacht....

    einer hat gemeint das ich das "dauerstromkabel" nicht angeschlossen hab, kann ich jetz so garnicht sagen, ich werd das radio morgen nochmal ausbauen und alles überprüfen (sind n paar kabel über geblieben)...
     
  8. #7 24. Oktober 2006
    AW: Sony Cdxgt300 [autoradio Einstellprobleme]

    Naja ich weiss jetzt nicht wirklich wie ich dir antworten soll.^^

    Also erstens habe ich es mir einbauen lassen...da ich nichts
    dafür zu blechen musste.
    Warum soll ich mir dann den Ärger machen und es selber
    einbauen?!^^

    Also ich kann dir nur ein Vorschlag machen....
    bau das Autoradio noch mal aus und schau ob du das Dauer-
    stromkabel auch richtig angeschlossen hast...denn wenn nicht
    dann löscht sich wieder alles was du gespeichert hast...so...und
    wenn du dir richtig sicher bist das du ALLES RICHTIG angeschlossen
    hast dann einfach nochmal versuchen mit dem saven...wenn es dann
    immer noch nicht klappen sollte...einfach mal zum Gescäft gehen von
    da wo du es dir gekauft hast.

    Mfg:JohnnyO
     

  9. Videos zum Thema
Die Seite wird geladen...