sound hackt

Dieses Thema im Forum "Audio und Video" wurde erstellt von mW2fast4u, 14. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. April 2006
    hoi..
    also hab gerade meine 4.1 soundkarte aufn pci steckplatz getan.. so onboard karte a im bios deaktiviert..

    wenn ich jetzt musik höre dann hackt die musik manchhmal...^^

    mb
    mW2fast4u
     

  2. Anzeige
  3. #2 14. April 2006
    hastdu die treiber von deiner onboard sountkarte deinstalliert/deaktiviert? könnte sein das es da ein konflikt zwischen den alten treibern und den neuen treibern von deiner 4.1 karte gibt.
     
  4. #3 14. April 2006
    hab gerad festgestellt das es nur an winamp liegt lol..... was muss ich da machen??
     
  5. #4 15. April 2006
    unter winamp > plugins die inputs bzw outputs wechseln, mal verschiedene codecs durchprobieren
     
  6. #5 16. April 2006
    das gleiche problem habe ich auch, hab aber keine lösung dafür gefunden.. stattdessen starte ich winamp immer neu dann gehts wieder
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - sound hackt
  1. Soundbar für Filme + Musik

    Dragonblud , 11. September 2017 , im Forum: Kaufberatung
    Antworten:
    0
    Aufrufe:
    7.487
  2. Antworten:
    1
    Aufrufe:
    8.024
  3. Antworten:
    4
    Aufrufe:
    355
  4. Antworten:
    6
    Aufrufe:
    237
  5. Antworten:
    10
    Aufrufe:
    607