Sound Problem unter Win2k

Dieses Thema im Forum "Windows" wurde erstellt von beez, 5. Juli 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Juli 2005
    Ich habe ein Problem:

    undzwar:

    Wenn ich Winamp offen habe und dann CS starte , kann ich keine musik hoeren, also es wird keine Musik abgespielt. Das selbe is beim WindowsMediaplayer. Teamspeak kann ich aber hoeren. Weiss einer vielleicht eine Lösung?


    mfg beeZ
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 6. Juli 2005
    Bei machnen Spielen wird der Hinteregrund Sound, also der der von Windwos ausgeht abgeschaltet!!!
    Prober mal die Soundeinstellen bei CS lzu verändern!!
     
  4. #3 6. Juli 2005
    was soll ich denn da veraendern? oO weiss nichw as du genau meinst
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Sound Problem Win2k

  1. 5.1 Soundsystem macht Probleme
    Horstroad, 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.214
  2. ASRock 970 Pro3 R2.0 - Soundproblem
    Schlütiiiii, 11. Oktober 2014 , im Forum: Hardware & Peripherie
    Antworten:
    2
    Aufrufe:
    1.516
  3. Problem mit Soundkarte(n)
    mathis100, 6. April 2013 , im Forum: Hardware & Peripherie
    Antworten:
    0
    Aufrufe:
    760
  4. Soundproblem
    D3ton@t0r, 30. Oktober 2012 , im Forum: Hardware & Peripherie
    Antworten:
    3
    Aufrufe:
    597
  5. Antworten:
    1
    Aufrufe:
    669