Sound probleme...

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von rapt9r, 5. April 2008 .

Schlagworte:
  1. #1 5. April 2008
    Huhu,
    Ich hab nen neuen PC und alles funzt wunderbar
    bis auf den naja sound oO --> Also das Mic geht nicht

    Ich bin dann daraufhin in die Systemsteuerung --> Sound- und Audiogeräte ---> Stimme --> Hardware Testen

    der Mic regler schlägt aus sobald ich rein spreche ich klick auf weiter
    und sprech wieder rein nur der mic regler schlägt aus der wiedergabe regler schlägt nicht aus garnix

    also im klartext : Ich kann nicht im ts2, ventrilo oder sonstwo übers headset reden

    board (falls wichtig) MS-7046
    treiber : C-Media ... leider kp welche version ._.

    // EDIT : -close,
    konnte das prob lösen. Falls jmd. wissen will wie pm
     
  2. #2 5. April 2008
    AW: Sound probleme...

    installier mal alle Audio-Treinber neu!
     
  3. #3 5. April 2008
    AW: Sound probleme...

    ich will jetzt nicht zu primitiv werden aber schon geguckt obs richtig hinten drin is also der microstecker im "roten" loch? und ob das microfon nen schalter hat der auf on steht und auf jeden fall audio treiber immer aktuell halten!

    greetz sab
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Sound probleme

  1. 5.1 Soundsystem macht Probleme
    Horstroad, 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.507
  2. [XP] Treiber Probleme - Sound - Laptop Samsung R70
    Madmx87, 11. Juli 2011 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    824
  3. Abit KN9 Motherboard Treiber/Sound Probleme
    Mazine, 11. Juli 2011 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    1.259
  4. iTunes - Soundprobleme bei ac3 Streams
    WalkThisWay, 28. Mai 2011 , im Forum: Macintosh
    Antworten:
    0
    Aufrufe:
    1.073
  5. [Windows 7] Start/Sound/Anwendungsprobleme
    Lysop, 7. Februar 2011 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    552