Sound

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von execUTe, 11. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Oktober 2005
    Hi,
    ich habe seit einigen Tagen folgendes Problem. Sobald ich im Windows bin und an der Sound-Anlage die Lautstärke auf so 1/3 drehe ertönt ein fürchterlicher Bass - sprich: Die Bassrolle+Subwoofer springen an und dröhnen wir verrückt. Ziehe ich aber den Input und drehe dann etwas auf dann kommt wie gewöhnlich nichts. Was habe ich gemacht Oo ?

    Sollte ich etwas vergessen haben, was euch weiterhelfen könnte dann sagts ruhig ^^

    System:
    Typhoon 2.1 System + zusätzl. 500W Bassrolle
    Soundkarte: On-Board [Asus A7N8X-E Deluxe]

    Sonst gings wunderbar. Und jetzt ^^ ?

    Alle die gerne und laut Musik hören, erkennen schnell, dass es sich um etwas überlebenswichtiges handelt ^^
     

  2. Anzeige
  3. #2 11. Oktober 2005
    Ich könnt dir nur empfelen
    unter Systemsteuerung bei Sound und Audio
    die Einstellungen zu überprüfen
    mehr kann ich aus dem was du schilderst
    nicht rausbekommen!! Sorry
     
  4. #3 11. Oktober 2005
    Also das liegt daran, dass dein mikro eingeschalten ist. geh mal bei den soundeinstellungen rein und mach das häckchen bei mikrofon-auswählen raus dann klappt des und wenn du des halt brauchst also dein mice oder was auch immer dann machst du den hacken eben wieder rein.

    hoffe ich konnte dir helfen?! :D
    Viel Glück!
     
  5. #4 11. Oktober 2005
    Ich glaubs ja nich ^^
    Lag wirklich daran das ich mein Mikro eingestöpselt hatte - wer hätte das gedacht Oo

    10er sind an euch beide raus :)

    Danke - Anfrage erledigt

    ~~Closed~~
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Sound
  1. Soundbar für Filme + Musik

    Dragonblud , 11. September 2017 , im Forum: Kaufberatung
    Antworten:
    0
    Aufrufe:
    7.517
  2. Antworten:
    1
    Aufrufe:
    8.454
  3. Antworten:
    5
    Aufrufe:
    2.085
  4. Antworten:
    3
    Aufrufe:
    726
  5. 5.1 Soundsystem macht Probleme

    Horstroad , 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    712