Soundproblem mit Vista

Dieses Thema im Forum "Windows" wurde erstellt von Floppy87, 9. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Februar 2008
    moinsen @ all!!

    hab da n soundproblem. hab meinen laptop formatiert, dann die treiber von mitgelieferter dvd installiert (alles original, auch vista). dann wollte ich ganz normal mukke hörn, aber nun ist das problem, dass wenn ich musik höre es zu quasi "hacken" kommt (so ungefähr als wenn der rechner total ausgelastet ist und die musik nicht richtig abspielt; also so art unterbrechungen, und das ganz normal ohne dass iwelche programme ausser media player laufen).
    wollte mal fragen ob ihr das problem kennt und/oder ne lösung habt!

    achso, hab mittlerweile schon die neuesten treiber von der hersteller seite runtergeladen, aber das problem bleibt!

    hab nen fujitsu siemens amilo xi 1554.


    hoffe ihr könnt mir helfen. bw is stani!!
    MfG Floppy87
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 9. Februar 2008
    AW: Soundproblem mit Vista

    schaut nach fehlendem codec oder falschem codec aus ...

    ist das bei allen dateien der fall?
    bzw.
    probiere es mit einem player (VLC oder MPUI) die keine systemcodecs benötigen.
     
  4. #3 9. Februar 2008
    AW: Soundproblem mit Vista

    ja ist bei allen!
    habs ausprobiert mit wmp, vlc und itunes. überalles das selbe
    hab auch schon son vista codecs pack runtergeladen, nicht geholfen....
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Soundproblem Vista
  1. [Vista] Soundprobleme nach HDMI

    Dark|pUM4 , 7. März 2010 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    339
  2. [Vista] Soundproblem Audigy

    BenQ , 18. Januar 2008 , im Forum: Windows
    Antworten:
    16
    Aufrufe:
    462
  3. Soundproblem in Vista

    tommyH , 26. November 2007 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    186
  4. Antworten:
    2
    Aufrufe:
    1.331
  5. Soundproblem

    D3ton@t0r , 30. Oktober 2012 , im Forum: Hardware & Peripherie
    Antworten:
    3
    Aufrufe:
    537