SP 2 Sicherheitswarnung

Dieses Thema im Forum "Windows" wurde erstellt von HKZonda, 14. Juli 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Juli 2007
    Hallo,

    ich hätte da ein Problem habe auf meinem zweiten PC XP + SP 2 draufgemacht
    und immer wenn ich eine .exe ausführen (Setup)
    kommt diese Sicherheitswarnung wie kann ich das abstellen/deaktivieren?


    Danke im Voraus
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    hallo ,vielleicht hilft das auch bei dir.

    habe ich gefunden

    In der Registry diese Werte setzen.

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\ZoneMap\ProtocolDefaults
    file=1

    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\ZoneMap\ProtocolDefaults
    file=1


    Bei mir hat es geholfen. Ich hatte auf einem Lokalen Netzlaufwerk eine EXE gestartet und dann kam immer diese "Datei öffnen Sicherheitswarnung".

    Den 2. Eintrag musst du für jeden User setzen.
     
  4. #3 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    danke mir hat es sehr geholfen !!!!
     
  5. #4 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    hallo habs grad veruscht bringt aber nichts
     
  6. #5 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    Hoffe da ist was dabei

    Windows Nachfrage nach Ausf

    Datei Öffnen - Sicherheitswarnung - Forum - CHIP Online

    Datei öffnen Sicherheitswarnung - Windows Forum — Allgemein - MCSEboard.de - Windows Server & IT Pro Community

    Gruß BenQ
     
  7. #6 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    Hallo hat leider auch nichts gebracht

    bin schon am verzweifeln
     
  8. #7 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    zum schluss vielleicht noch das von mir.

    les mal durch


    Windows-Firewall blockiert einige Programme nach der Installation von Windows XP SP3
     
  9. #8 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    das ist ja nicht das was ich suche
     
  10. #9 14. Juli 2007
    AW: SP 2 Sicherheitswarnung

    schuld daran wird der Attachment Execution Services sein.

    Das läßt sich per Richtlinie recht genau einstellen:

    Start, Ausführen, "gpedit.msc". Dort unter 'Benutzerkonfiguration', 'Administrative Vorlagen', 'Windows-Komponenten', 'Anlagen-Manager' findest du alles, was das Herz begehrt. In deinem konkreten Fall reicht das Aktivieren der Option "Zoneninformationen in Dateianlagen nicht beibehalten".

    P.S.: Das wirkt sich nicht auf bereits heruntergeladene Dateien aus. Du kannst aber deren zusätzliche NTFS Streams mit einer Software wie z.B. NTFS Streams Info löschen/bearbeiten (oder die Dateien auf eine FAT32-Partition verschieben).

    P.P.S.: Du könntest natürlich die Dateien beim Herunterladen auch einfach auf einer FAT32-Partition speichern. Dort steht diese Funktionalität garnicht erst zur Verfügung.
    --------------------------------------------------------------------------

    Etwas besser bebildert hier:

    http://www.wintotal.de/Tipps/tipp1024,urubrik3.html
     

  11. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Sicherheitswarnung

  1. [Windows 7] Sicherheitswarnung
    White_Angel, 16. Mai 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    785
  2. [Vista] Sicherheitswarnungen deaktivieren?
    Paco, 14. Juni 2010 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    381
  3. [Windows 7] Problem mit Sicherheitswarnung
    Stuntman, 20. September 2009 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.008
  4. Antworten:
    7
    Aufrufe:
    593
  5. Antworten:
    0
    Aufrufe:
    3.313
  • Annonce

  • Annonce