SpeedFan

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von gateway_2_hell, 10. August 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. August 2005
    Hallo!

    Habe ein Problem mit dem Programm SpeedFan.

    Mein Motherboard (Abit NF7) ist mit dem Prog kompatibel, es hat auch schon einmal geklappt.

    Nur dummerweise ist es im Moment so eingestellt, dass mein CPU Lüfter FAN03 ist und ich aber nur SPEED01 und SPEED02 einstellen kann....


    Hoffe irgendwer weiß wie man das einstellt...



    danke hell
     

  2. Anzeige
  3. #2 14. August 2005
    versuche mal im BIOS die Bezeichnung für den CPU.Lüfter zu ändern.
     
  4. #3 15. August 2005
    Okay kann ich mal machen! Vielleicht mach ich auch mal nen Bios Reset, da hab ich ja nie was verstellt und anfangs ging es ja mit SpeedFan!


    danke für den Tipp :]
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - SpeedFan
  1. Antworten:
    0
    Aufrufe:
    691
  2. speedfan temp3

    unleashed , 10. Mai 2012 , im Forum: Hardware & Peripherie
    Antworten:
    6
    Aufrufe:
    961
  3. Antworten:
    15
    Aufrufe:
    1.566
  4. Antworten:
    5
    Aufrufe:
    755
  5. Speedfan Log

    AidS , 3. Februar 2010 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    1.686