Speedport W700V bricht ständig Verbindung ab

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Jason45, 26. Oktober 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Oktober 2006
    Hi,

    heute kam mein neuer Router von der Telekom. Alles eingerichtet, wunderbar.

    Nur nun bricht er ständig die Verbindung ab, baut sie zwar direkt wieder neu auf, aber im ICQ merke ich es ja, wenn es als neu connected, und eine FTP-Übertragung brauche ich dann erst gar nicht zu machen.

    Woran kann das liegen?

    Hier mal eine LOG-File:

    Es werden alle Versuche eines Zugangs zu Ihrem Netzwerk gezeigt.
    26.10.2006 21:18:13 If(PPPoE1) PPP Verbindung hergestellt !
    26.10.2006 21:18:12 PPPoE1 empfängt IP:87.169.86.135
    26.10.2006 21:18:12 Benutzername und Passwort: OK
    26.10.2006 21:18:11 PPPoE1 startet PPP
    26.10.2006 21:18:11 PPPoE empfange PADS
    26.10.2006 21:18:11 PPPoE sende PADR
    26.10.2006 21:18:11 PPPoE empfange PADO
    26.10.2006 21:18:11 PPPoE sende PADI
    26.10.2006 21:18:11 Einwahl(PPPoE1)
    26.10.2006 21:18:05 ADSL Media Up !
    26.10.2006 21:17:54 PPPoE Stopp
    26.10.2006 21:17:54 PPPoE1 beendet PPP
    26.10.2006 21:17:48 ADSL Media Down !
    26.10.2006 21:17:38 If(PPPoE1) PPP Verbindung hergestellt !
    26.10.2006 21:17:37 PPPoE1 empfängt IP:87.169.92.247
    26.10.2006 21:17:37 Benutzername und Passwort: OK
    26.10.2006 21:17:36 PPPoE1 startet PPP
    26.10.2006 21:17:36 PPPoE empfange PADS
    26.10.2006 21:17:36 PPPoE sende PADR
    26.10.2006 21:17:36 PPPoE empfange PADO
    26.10.2006 21:17:36 PPPoE sende PADI
    26.10.2006 21:17:36 Einwahl(PPPoE1)
    26.10.2006 21:17:28 ADSL Media Up !
    26.10.2006 21:17:11 ADSL Media Down !
    26.10.2006 21:16:52 ADSL Media Up !
    26.10.2006 21:16:41 PPPoE Stopp
    26.10.2006 21:16:41 PPPoE1 beendet PPP
    26.10.2006 21:16:35 ADSL Media Down !
    26.10.2006 21:11:19 192.168.2.100 Anmeldung erfolgreich.
    26.10.2006 21:10:20 If(PPPoE1) PPP Verbindung hergestellt !
    26.10.2006 21:10:19 PPPoE1 empfängt IP:87.169.89.231
    26.10.2006 21:10:19 Benutzername und Passwort: OK
    26.10.2006 21:10:18 PPPoE1 startet PPP
    26.10.2006 21:10:18 PPPoE empfange PADS
    26.10.2006 21:10:18 PPPoE sende PADR
    26.10.2006 21:10:18 PPPoE empfange PADO
    26.10.2006 21:10:18 PPPoE sende PADI
    26.10.2006 21:10:13 PPPoE sende PADI
    26.10.2006 21:10:08 PPPoE sende PADI
    26.10.2006 21:10:08 Einwahl(PPPoE1)
    26.10.2006 21:10:04 ADSL Media Up !
    26.10.2006 21:09:53 PPPoE Stopp
    26.10.2006 21:09:53 PPPoE1 beendet PPP
    26.10.2006 21:09:47 ADSL Media Down !
    26.10.2006 21:00:06 If(PPPoE1) PPP Verbindung hergestellt !
    26.10.2006 21:00:05 PPPoE1 empfängt IP:87.169.91.98
    26.10.2006 21:00:05 Benutzername und Passwort: OK
    26.10.2006 21:00:04 PPPoE1 startet PPP
    26.10.2006 21:00:04 PPPoE empfange PADS
    26.10.2006 21:00:04 PPPoE sende PADR
    26.10.2006 21:00:04 PPPoE empfange PADO
    26.10.2006 21:00:04 PPPoE sende PADI
    26.10.2006 21:00:04 Einwahl(PPPoE1)
    26.10.2006 21:00:03 ADSL Media Up !
    26.10.2006 20:59:52 PPPoE Stopp
    26.10.2006 20:59:52 PPPoE1 beendet PPP
    26.10.2006 20:59:46 ADSL Media Down !
    26.10.2006 20:55:09 If(PPPoE1) PPP Verbindung hergestellt !
    26.10.2006 20:55:08 PPPoE1 empfängt IP:87.169.91.106
    26.10.2006 20:55:08 Benutzername und Passwort: OK
    26.10.2006 20:55:08 PPPoE1 startet PPP
    26.10.2006 20:55:08 PPPoE empfange PADS
    26.10.2006 20:55:08 PPPoE sende PADR
    26.10.2006 20:55:08 PPPoE empfange PADO
    26.10.2006 20:55:08 PPPoE sende PADI
    26.10.2006 20:55:08 Einwahl(PPPoE1)
    26.10.2006 20:55:06 ADSL Media Up !
    26.10.2006 20:54:55 PPPoE Stopp
    26.10.2006 20:54:55 PPPoE1 beendet PPP
    26.10.2006 20:54:49 ADSL Media Down !
    26.10.2006 20:54:17 If(PPPoE1) PPP Verbindung hergestellt !
    26.10.2006 20:54:16 PPPoE1 empfängt IP:87.169.93.251
    26.10.2006 20:54:16 Benutzername und Passwort: OK
    26.10.2006 20:54:16 PPPoE1 startet PPP
    26.10.2006 20:54:16 PPPoE empfange PADS
    26.10.2006 20:54:16 PPPoE sende PADR
    26.10.2006 20:54:16 PPPoE empfange PADO
    26.10.2006 20:54:16 PPPoE sende PADI
    26.10.2006 20:54:11 PPPoE sende PADI
    26.10.2006 20:54:11 Einwahl(PPPoE1)
    26.10.2006 20:54:04 ADSL Media Up !
    26.10.2006 20:53:54 PPPoE Stopp
    26.10.2006 20:53:54 PPPoE1 beendet PPP
    26.10.2006 20:53:47 ADSL Media Down !
    26.10.2006 20:53:31 NTP Datum und Uhrzeit wurden aktualisiert.
    26.10.2006 20:53:23 If(PPPoE1) PPP Verbindung hergestellt !
    26.10.2006 20:53:22 PPPoE1 empfängt IP:87.169.90.250
    26.10.2006 20:53:22 Benutzername und Passwort: OK
    26.10.2006 20:53:21 PPPoE1 startet PPP
    26.10.2006 20:53:21 PPPoE empfange PADS
    26.10.2006 20:53:21 PPPoE sende PADR
    26.10.2006 20:53:21 PPPoE empfange PADO
    26.10.2006 20:53:21 PPPoE sende PADI
    26.10.2006 20:53:21 Einwahl(PPPoE1)
    26.10.2006 20:53:19 ADSL Media Up !
    26.10.2006 20:53:08 PPPoE Stopp
    26.10.2006 20:53:08 PPPoE1 beendet PPP
    26.10.2006 20:53:02 ADSL Media Down !
     

  2. Anzeige

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Speedport W700V bricht
  1. Antworten:
    2
    Aufrufe:
    907
  2. Antworten:
    6
    Aufrufe:
    896
  3. Antworten:
    4
    Aufrufe:
    483
  4. Antworten:
    1
    Aufrufe:
    674
  5. Antworten:
    10
    Aufrufe:
    1.524