Speedproblem nach Anbieterwechsel...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von adv4n, 3. März 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. März 2009
    Hallo, habe ein Speed-Problem mit meinem Internet.

    Habe einen Anbieterwechsel durchgeführt, und nun ist das internet noch langsamer als vorher.

    Hatte Vorher DSL2k vin 1&1, dies kam immer zu 100% an, also im Speedtest hatte ich immer so 240 kb/s. So nun bin ich bei der Telekom, aus preislichen Gründen und weil wir da noch ne mindestvertragslaufzeit haben vom Telefon her. Dort sollte ich eigentlich DSL3k bekommen, mehr geht aus geographischer Lage nicht, 4km vom Knotenpunkt entfernt, Dämpfung liegt bei ca 30 dB. So nun bekomme ich nurnoch 1000 kb/s ~ 1500 kb/s rein, was mich tierisch ärgert. Modem ist der Speedport W502V.

    beim Nachbarn gehen nach Telekom auch nur 3k rein, er hat auch DSL 3k geschaltet und das kommt voll an.

    Was kann man da nun machen?

    Bw ist ehrensache...
     

  2. Anzeige
  3. #2 3. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    Kundendienstkontaktieren!

    Router für ca. 1Min vom Netzt nehmen also Strom

    Ja mehr wüsst ich grad net
     
  4. #3 3. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    hey benutzste wlan???
    wenn ja dann nimm kabel, hast du die maximale leistung!!!
     
  5. #4 3. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    Nein, benutze Kabel.

    so hab bei den affen angerufen.

    der typ hat dann die leitung elektronisch durchgemessen, und hat zu mir gesagt, dass 3k geschaltet ist und auch anliegt, es muss wohl ein Fehler bei mir zuhause sein. was könnte das nun sein?

    wie gesagt, Modem/router Speedport W502V, neuen Splitter den die mir mitgeschickt haben montiert, hab auch Speedtests mit nem anderem pc im haus durchgeführt, selber ergebnis.

    ich bin langsam wirklich ratlos

    der typ meinte noch sie könnten nen techniker vorbeischicken, es kann aber sein, dass ich den zahlen muss, wenn es an mir liegt. bin mir aber relativ sicher, dass es nicht an mir liegt, weil ich eben hardware-technisch nichts verändert hat. sollte man das machen?
     
  6. #5 4. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    erstma sinds keine affen ;)

    und dann kanns daran liegen das z.b. im kvz nich ordentlich geschaltet wurde, der port auf dem du liegst kann ne macke habe usw. wenn sies aber gemessen haben liegt es an deiner inhouse verkabelung, wenn du dann nen techniker kommen lässt wirds teuer denn die telekom ist nur bis zur ersten tae zuständig. ich würd mal nachschauen ob im router ne begrenzung drin ist, ob du andere access-lists im router gesetzt hast usw. dann kann es natürlich an der hardware liegen, z.b. kabel schlecht geschirmt und sowas, is ne sehr häufige ursache. dazu muss man sagen das ne dämpfung von 30db schon ganz schön heftig ist, würd mich nich wundern wenn bei dir bald gar nix mehr ankommt^^

    also überprüfe erstma bei dir alles bevor du am anbieter rum meckerst^^

    edit/ falls du nen techniker kommen lässt und es liegt an deiner verkabelung, bist du schnell bei 100€ denn sobald es nicht fehler der telekom ist zahlst du. und zwar fahrpauschale und dann noch ma richtig kohle je angefangene viertelstunde. bevor du das also tust und du dir sicherbist das es nicht an deinen kabel oder sonst was liegt, lass dir neue geräte zuschicken.

    noch ne frage, is der splitter usw an der ersten tae bei dir zuhaus angeschlossen oder hast du mehrere dosen?
     
  7. #6 4. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    wie oben schon beschrieben kann vieleicht der splitter einen fehler haben aber daran liegts bestimmt nicht weil wenn teln und inet geht dann ist das ok ein ralie oder wie das heist (magnitischer schalter) also damit eine andere nebenstelle geht musste schauen vieleicht liegt der fehler da aber ich denk es liegt endweder an der MPU was man im router einstellt oder wie gesagt bei dennen am verteiler irgendwelche macken also wie schon SeReal beschrieben hat
    sollte es dann nicht an der MPU liegen ruf dann bei denn an oder warte solange bis die aus technischen gründen wieder am verteiler sind und abends das inet nicht geht und vieleicht bekommst du das dann ohne macken
    MFG
    amdking
     
  8. #7 4. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    was erwartest du von DSL 3k?!?!? normalerweise solltest du 300 KB/s bekommen bei ner 3k leitung?
     
  9. #8 4. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    sry, hatte mich da verschrieben, meinte eigentlich kBit/s.

    inhouse verkabelung ist alles in ordnung, war heute bein nachbarn der auch dsl3k hat mit MEINEM Splitter, MEINEM Kabel und MEINEM Modem, und da gehn die 3k auch rein.

    also liegts definitiv nicht an meiner inhouse leitung.

    zum Telekom Techniker, darüber bin ich informiert, das wenn das an mir liegt, das es dann so teuer wird.

    jo macht mich halt alle zum affen nur weil ich ne dämpfung von 30 dB habe.

    @seReal: Splitter ist an der ersten TAE Dose angeschlossen. Am Splitter hängt dann das Telefon und das Kabel zum Router.
     
  10. #9 4. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    ja welche tae ist wichtig, wenns die monopol tae ist dann ist die wahrscheinlichkeit größer das der fehler nicht bei dir liegt, wenn du aber durchgeschaltete dosen hast und du hängst meinetwegen an der dritten, kann das auch sein das du oxidierte adern oder sonst was hast in den dosen dawzischen, und am splitter hätte es sehr wohl liegen können, denn telefon und dsl ist unabhänig von einander geschaltet.

    ich tippe stark auf einen defekten oder aufgehängten port im hvt oder schlechte trennungsbedingungen, ruf da nochmal an, sag das die dich auf einen anderen port schalten sollen (hat dir ein techniker gesagt bla blub oder irgendwie sowas das die das auch machen^^) und dann hat sich die sache, denn wenns definitiv nicht an dir liegt und vorher auch lief dann hat es was mit der schaltung zu tun, kann auch sein das nicht ordentlich gelötet wurde oder weis der geier was. wie gesagt ruf an, sag du willst nen anderen port und gut is
     
  11. #10 5. März 2009
    AW: Speedproblem nach Anbieterwechsel...

    so, erledigt. nun bekomm ich endlich dsl3k voll rein, danke!
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Speedproblem Anbieterwechsel
  1. speedproblem.. brauch Hilfe !

    !yoshi , 9. November 2008 , im Forum: Filesharing
    Antworten:
    6
    Aufrufe:
    460
  2. Antworten:
    21
    Aufrufe:
    2.065
  3. Antworten:
    8
    Aufrufe:
    253
  4. speedprobleme

    Memnoch , 9. September 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    8
    Aufrufe:
    211
  5. Antworten:
    3
    Aufrufe:
    199