Speicher macht nach Übertaktung Probleme

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von bonsai, 11. April 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. April 2007
    Hi - ich mal wieder ^^

    Da mein PC, Dank des neuen Netzteils, jetzt endlich wieder läuft, wollt ich mal gucken was man mit Übertaktung so hinbekommt.

    Bevor ich mit dem overclocking angefangen hab, hab ich erstmal probiert was man alles aus dem Speicher rausholen kann:
    - läuft bestens mit 2.5-3-3-7 @200MHz (2x 1GB PC3200 DDR SD RAM (3-3-3-8 @200MHz, 2.5-3-3-7 @166MHz))
    => MEMTest 2 Stunden laufen lassen: keine Probleme

    Mein Intel P4 läuft normal mit 2400MHz (133MHz x 18)
    Hab im BIOS mal den FSB auf 134MHz erhöht... da ist mir gleich aufgefallen, dass beim Speicher nicht mehr "by SPD" stand, sondern 1:1 bzw. 134MHz
    - hab also mal geguckt was ich beim Speicher noch so einstellen kann:
    => hab dann den FSB auf 139 gestellt und den Speicher auf 166MHz

    Leider bekomme ich aber bei jeder Einstellung Fehler bei MEMTest!

    Liegt es wirklich am overclocking oder muss ich noch was bei folgenden Einstellungen verändern?
    - CAS Latency: 2.5T [2T, 2.5T, 3T, Auto]
    - DRAM Timing: Normal [Save, Normal, Fast, Turbo, Ultra]
    - MA 1T/2T Select: Auto [1T, 2T, Auto]

    Welchen Wert würdet ihr mir für die Speicher Frequenz empfehlen?

    Bei sehr hilfreichen bzw. nützlichen Antworten gibts natürlich BW!


    MfG bonsai
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.

  3. Videos zum Thema
Die Seite wird geladen...