SSL/TLS Site to Site problem

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Sypherxtc, 4. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 4. Oktober 2005
    Hi

    hab da ein kleines problem un dzwar wenn jemadn versucht von sienem dump auf nen str0 (mehrer probiert) von mir zu flashen kommt immer wieder dieser Fehelr hier:
    522 you have to turn on secure data connection

    Häckchen ausmachen bei allen möglichen funtionen ahben wir schon versucht aber ich denke das ich da auf meinem Str0 bzw an meiner serv-u was ändern muss, aber ich habe keine ahnung was, da ich nirgends was über tls oder ssl finde ausser das certifikat!

    Was kann man bei dem fehelr machen um das falshen zum funzen zu bringen?

    danke


    Gruss sypher
     
  2. #2 4. Oktober 2005
    bitte helft mal bei dem problem ist echt komisch ..

    wie kann man das in serv u anstellen ?
     

  3. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: SSL TLS Site

  1. [C/C++] SSL/TLS implementieren
    xlemmingx, 13. März 2013 , im Forum: Programmierung & Entwicklung
    Antworten:
    6
    Aufrufe:
    1.516
  2. [Java] SSL/TLS Socket-Erstellung
    SchOudeBläS, 18. April 2009 , im Forum: Programmierung & Entwicklung
    Antworten:
    0
    Aufrufe:
    817
  3. Welcher FTP Client kann Tls/SSL?
    Inder, 15. April 2006 , im Forum: Linux & BSD
    Antworten:
    5
    Aufrufe:
    666
  4. Antworten:
    1
    Aufrufe:
    549
  5. Hässlich Rap - Ragecore - Trash-Videosnippet
    PeterSturm, 23. Februar 2018 , im Forum: Musik & Musiker
    Antworten:
    1
    Aufrufe:
    3.945