Störungen beim I-net!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von AwK Snoopy, 7. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. März 2008
    Hi RR-Leute!

    Also, mein Problem ist, dass wenn ich im I-net (I-net=Internet die die das nicht wissen) egal ob nur im I-net surfe oder zocke, die Verbinung weg ist und dann dauert das immer bis der wieder connectet. Ich hab schon den Rooter neu gestartet und dann wieder gezockt aber dann wieder das gleiche.

    Jetzt kommt der lustige teil:

    Ich habe eine dsl 2000 leitung (da ich nicht mehr emfangen kann -.-)und muss sie mit einem anderen Laptop teilen und ich verbinde nicht durch lan sondern durch W-lan hat das villeicht damit was zu tun?

    bitte um hilfe


    Bw ist naturlich selbstverständlich.


    mfG, AwK Snoopy
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 7. März 2008
    AW: Störungen beim I-net!

    Hatte das auch mal, dass die Connectionimmer weg war... musst schaun dass du mehr als 50% WLAN Stärke hast und dann musst du eine feste Übertragungsrate wählen (geht meist in der Software oder in der Routerkofiguartin) habe meine auf 24 gestellt :)
     
  4. #3 7. März 2008
    AW: Störungen beim I-net!

    könntest du mir das näher erklären?

    hehe
     
  5. #4 7. März 2008
    AW: Störungen beim I-net!

    hatten bei uns das gleiche problem. ich bin über lan drin und mein bruder über wlan.
    mein bruder ist mehrmals täglich ausm inet geflogen. bei mir war alles in ordnung.
    naja der router war schon etas älter un dann sind wir los und haben einen neuen gekauft.
    seitdem keine probleme mehr und die signalstärke, die er jetzt empfängt ist auch um einiges höher
     
  6. #5 7. März 2008
    AW: Störungen beim I-net!

    Also. wenn dein WLAN normal eingestellt ist und niemand etwas dran gemacht hat. Dann ist die Übertragungsgeschwindigkeit auf "Auto" (Automatisch) gestellt. Dadurch kann es vorkommen, dass es Verbindungsabbrüche gibt, da das WLAN vermutlich nich die optimalste Verbindung zum Router hat. Geh am besten in die Routereinstellung z.B 192.168.2.44 in den I-Eplorer eingeben. Musste halt die IP von deinem Router wissen. Und da schauste mal nach Übertragungsrate und stellst das auf einen Wert am besten 24 oder so !
     
  7. #6 7. März 2008
    AW: Störungen beim I-net!

    Hab ich gemacht mal schauen ob es funktioniert!

    danke schön
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Störungen net
  1. Antworten:
    1
    Aufrufe:
    2.044
  2. Antworten:
    4
    Aufrufe:
    278
  3. Antworten:
    79
    Aufrufe:
    4.647
  4. Antworten:
    0
    Aufrufe:
    253
  5. Antworten:
    2
    Aufrufe:
    963