Style....

Dieses Thema im Forum "Windows" wurde erstellt von delpiero, 24. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Oktober 2005
    Habe nun Aston, des geht aber nicht mehr zu Deaktivieren, kann mir jemand helfen?? Wär super nett....

    EDIT: Deinstallieren kann ich das auch nich, einfach nix....

    EDIT2: Der Pc macht auch so komische geräusche ?(
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 24. Oktober 2005
    Hast du XP ?

    Wenn ja, dann mach doch ne Systemwiederherstellung...
     
  4. #3 24. Oktober 2005
    im abgesicherten modus starten (kurz vor windows start/ladebildschirm) die "F8" taste gedrückt halten und dann abgesichertet modus wählen. dann läd er nur die minimal benötigten sachen, dann versuch das zu deinstallen.
     
  5. #4 24. Oktober 2005
    Ok hat soweit geklappt mit dem Abgesicherten Modus, nur Problem jetzt ist der lädt kein Startmenü mehr also keine Menüleiste unten :/. Sonst scheint alles zu gehen... Systemwiederherstellung hab ich auch gemacht, geht auch nicht.

    Ich bin um ehrlich zu sein am Ende da ich gestern Abend schon 2 Stunden im halbschlaf dran gesessen habe und keine Lust habe zu Formatieren.

    Ihr bekommt beide schonmal ne 10.

    Also Aston ist ja nun deinstalliert, aber wie gesagt kommt unten kein "Start-Menü".


    Edit : Es geht nun da ich einen neuen Benutzer angelegt habe, also geht wieder alles hab auch schon sämtliche VirenScanner und so laufen lassen.

    *closed*
     

  6. Videos zum Thema
Die Seite wird geladen...