Super PC aber probleme ?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von RDNexus, 21. April 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. April 2006
    Also jetzt muss ich auch mal etwas fragen.


    Mein System

    AMD 64Bit Athlon (vince)
    2+0 Raid ---250GB
    1+0 RAid----250GB
    1GB DDRRAM Infinion(nanya)
    6 USB Geräte (Maus Tastertur, CAM, HANDY,Bluethoo u.s.w.)
    BOARD Ausu A8V - Delux WiFi
    Gainward Geforce Fx 5700 Ultra (Strom zusatz)

    Special [selbst gemacht] Windows Xp pro. Sp2 ( Created with Nlite )

    So nun zum eigentlich probelm.

    Der Pc Friert ein und bleibt aus der Asuspostspeech sagt CPU TEST nicht möglich dann dauert das minuten bis ich ihn wider anwerfen kann damit er normal angeht ansonst sagt er immer das selbe sieh oben CPU...


    PS. Es Lief schon immer aber plözlich seit der Lezten zeit so und heute gin er garnicht.

    WAS kann das sein?

    Überlegungen Liegen bei Netzteil haben momentan nen 350 Watt Netzteil und mind. 5 Y-stecker zusätzlich

    also wer das kennt oder hat efahrung gemacht bitte hier etwas dazu schreiben.


    Ich danke allen schon mal im voraus.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. April 2006
    welcher hersteller
    welche ampere werte bei 5 3,3 und 12 v

    steht alles auf dem aufkleber auf dem nt
     
  4. #3 21. April 2006
    Moin,

    schon mal den Asus Postspeech ausgeschaltet. Du solltest das Bios mal auf Default-Werte setzen und dann mal schaun was passiert. Ist das Problem plötzlich aufgetreten? Irgend etwas übertaket? Sind die Temperaturen in Ordnung? Ist das Bios aktuell?

    gruss
    Neo2K
     
  5. #4 21. April 2006
    also netzteil, das würde ich nicht sagen, denn die kann doch nicht ohne irgendein grund nicht mehr richtig laufen, es sei den, du hast was in dein pc eingebaut und sei dem friert er ein, dann kann es sein, dass die überlastet wäre aber sonst.......
    vielleicht ist die temp von deine cpu zu hoh, ich würde den lüfter reinigen, und je nach dem, auch leitpaste darauf machen............
     
  6. #5 21. April 2006
    wieso nicht? es ist ein elektrisches technisches gerät das kann immer ausfallen.
     
  7. #6 22. April 2006
    also wie folgt ich habe das netzteil ausgetauscht gestern und nun man wage es kaum zu glauben alles wider normal :)

    also zur information

    BIOS war aktuell bzw. ist.
    CPU TEMP : ist std.
    Keine Übertaktung, ASUSPOSTSPEECH solle an sein wegen Bios wenn es Fliegen gehn sollte :) ist nen Trick.

    Und alles normal das Netzteil ist aus dem jahre 2oo2 :D was soll mann da Erwarten bei so einer belastung an geräten :)

    also danke an Alle und jetzt wisst ihr auch mehr :)


    grezz all rrler
     
  8. #7 22. April 2006
    hm du hast vll bei dem asus board sone automatische übertaktung bei auslastung ala ai.nos oder wie das heist schalt das aus hatte bei mir auch nur probs bei mir
     

  9. Videos zum Thema
Die Seite wird geladen...