TC:E zeigt keine server..

Dieses Thema im Forum "Gamer Support" wurde erstellt von Pikachu, 5. Februar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Februar 2009
    hallo, ich habe mir gestern TC:E für Wolfenstein ET gedownloadet und jetzt habe ich das problem das keine server angezeigt werden und ich bei jedem start ein neues profil machen muss? (in google habe ich schon geschaut bei den meisten kam eine fehlermeldung bei mir kommt überhaupt nichts, außerdem finde ich es besser da ich hier noch nach fragen kann wenn ich noich etwas wissen will) es würde auch reichen wenn ihr mir einen link der 100% funktioniert schickt



    mfg
     

  2. Anzeige
  3. #2 5. Februar 2009
    moved to support
     
  4. #3 6. Februar 2009
    Was für einen Link? Iwie hast du nicht wirklich geäußert was du eigentlich genau haben möchtest, solltest du noch dazu schreiben dann kann man dir auch helfen.
     
  5. #4 6. Februar 2009
    AW: TC:E zeigt keine server..

    sry... ein link mit dem mod true combat: elite
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - zeigt keine server
  1. Antworten:
    3
    Aufrufe:
    605
  2. Antworten:
    11
    Aufrufe:
    9.606
  3. Antworten:
    0
    Aufrufe:
    943
  4. HTML: UTF8 zeigt keine Umlaute

    icke-sein , 27. März 2014 , im Forum: Webdesign
    Antworten:
    3
    Aufrufe:
    1.499
  5. Antworten:
    0
    Aufrufe:
    687