Teledat 300 PCI DSL Modem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Characticl D, 3. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Januar 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Also, ich habe seit letzter Zeit große Probleme mit meiner Connection!
    Manchmal geht sie, manchmal nicht!

    Gestern Abend z.B.:
    Ich logge mich ein, zocke ein bisschen, bin in ICQ usw. und dann trenne ich die Verbindung und gehe schön brav auf Start --- Ausschalten --- Herunterfahren!

    OK soweit so gut.

    Heute morgen, ich geh an meinen PC, was passiert, die Verbindung geht nicht! Da kam einfach nur das hier:

    zwischenablage010kx.gif
    {img-src: http://img242;imageshack;us/img242/315/zwischenablage010kx;gif}

    Und weiter macht er nicht!


    OK, ich wieder PC neugestartet, nochmal versucht, nix passiert!


    Danach habe ich bestimmt 20x versucht die Scheiße dezuinstallieren und wieder draufzuspielen, dann die DFÜ-Verbindung zu erstellen, aber da tat sich erst nach vielen Versuchen erstmal was!

    Beim Verbindungstest sagt er auch er kann keine Verbindung herstellen, ich soll die Verkabelung überprüfen, aber da ist alles gut!


    MEIN GERÄT: TELEDAT 300 PCI von Eicon!




    Bitte um Hilfe!
    Danke im Voraus!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. Januar 2006
    hm, schonmal mit der software vom hersteller probiert?
    (bei mir wäre das t-online 6.0)
     
  4. #3 3. Januar 2006
    Bin jetzt bei Arcor, ich kann dieses Gerät aber weiter verwenden!
    Ich will halt nicht so eine Software benutzen, außerdem würde es auch nicht gehen, weil der Test ja meistens auch sagt, dass die Verbindung nicht geht!
     
  5. #4 4. Januar 2006
    Weiß niemand wie ich das lösen kann ?
     

  6. Videos zum Thema
Die Seite wird geladen...