Ultraedit32- Leiste weg

Dieses Thema im Forum "Windows" wurde erstellt von rush, 21. Januar 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Januar 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hallo^^

    ich hab gestern in UE bisschen rumgespielt mit den symbolleisten und jetzt fehlt mir die oberste leiste.
    wisst ihr wie man vllt alles wieder zurücksetzen kann oder die leiste irgendwie wiederbekommt?

    hier 2 bilder, die die problematik erklären:

    so solls sein

    und so ists atm -.-


    mfg rush
     

  2. Anzeige
  3. #2 21. Januar 2008
    AW: Ultraedit32- Leiste weg

    Hey,

    bin mir jetzt nicht sicher aber gibt es eine Spalte an der du evtl den balken nach unten ziehen kannst?

    Ansonsten, wie sieht es in der ansicht aus?
    kannste unter Ansicht das einstellen (weiß nur das es dort bei PS die möglichkeiten gibt)

    Gruß BenQ
     
  4. #3 21. Januar 2008
    AW: Ultraedit32- Leiste weg

    hab ich schon *fast* alles ausprobiert. naja trotzdem dank dir.
    hab einfach neu installiert,ging ja schnell bei dem kleinen tool.

    aber wissen wie das genau geht weiß ich immernoch nicht.
    _____________________
    close
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Ultraedit32 Leiste weg
  1. Antworten:
    0
    Aufrufe:
    1.564
  2. Antworten:
    1
    Aufrufe:
    539
  3. Antworten:
    2
    Aufrufe:
    1.091
  4. Antworten:
    2
    Aufrufe:
    1.470
  5. Antworten:
    1
    Aufrufe:
    1.231