Unable to mount Image Problem

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von Fuzzi918, 22. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Dezember 2008
    Hallo Liebe RR-Community,

    ich habe ein Problem und zwar hab ich ein Image auf meiner Platte und die kann ich nicht mit Daemon Tools Lite 4.30.2 öffnen.
    Es handelt sich hierbei um ein cue. Image.Die da zugehörige Bin-Datei ist auch im gleichen Ordner vorhanden. Wenn ich es einbinden will kommt diese Fehlermeldung(Klick).
    Dieses Problem habe ich bei allen Cue. Images.

    Nicht zum Thread:
    Liebe RR-Mods ich wusste nicht ob, dass das richtige Forum ist bitte verschiebt es dann in das richtige Forenabteil. Danke

    Ich bedanke mich schon im voraus für die Antworten:cool:

    MFG
    Fuzzi
     

  2. Anzeige
  3. #2 22. Dezember 2008
    AW: Image Probleme

    Schon mal mit Alcohol 120% ?

    Wurde sonst die .bin Datei umgenannt ?
     
  4. #3 22. Dezember 2008
    AW: Image Probleme

    Kann ich dir nicht sagen ob die umgenannt worden ist hab es geladen :eek:
    Ich probiers ma Alcohol 120%

    edit:
    Funktioniert auch nicht mit ALC. 120%
     
  5. #4 22. Dezember 2008
    AW: Image Probleme

    Entweder ist das image defekt oder die Benennung der image stimmt so nicht.
    siehe erstmal das die image korrekt benannt wurde, GROß klein schreibung beim namen beachten.
    Bringt das immer noch nix, kannst du eigentlich nur noch versuchen das ganze mit isobuster zu entpacken.
    Funzt das auch nicht?
    Dann versuche das image mal auf einen rohling zu brennen, funzt auch nicht?
    Dann wirf die image weg lade neu oder von einer anderen quelle neu ;)
     
  6. #5 22. Dezember 2008
    AW: Image Probleme

    Jungs und Mädels das ist mir zu umständlich!!!X( Ich lade den Ranz noch mal von wo anders ;) :]

    Ich sage Trotzdem mal:"Danke"

    MFG
    Fuzzi
     
  7. #6 22. Dezember 2008
    AW: Image Probleme

    Kannst auch mal die cue-Datei mit dem Windows editor öffnen,und schauen,ob in der ersten Zeile ein Laufwerk eventuell angegeben ist,dann findet er meist auch nicht die bin.

    sollte da z.b. in der ersten Zeile so drinnen stehen,das wäre bei dir dann richtig :

    FILE "Beer.BIN" BINARY
     
  8. #7 27. Februar 2009
    AW: Image Probleme

    danke für den tipp. bennene zum archivieren die cue und bin immer um und die konnt ich dann auch nimma öffnen, jetzt klappt alles.

    bw hast du alesandro.
     

  9. Videos zum Thema
Die Seite wird geladen...