Unmountable Boot Volume

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von RinoPalermo, 1. März 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. März 2007
    Hi,

    hab in letzter zeit bei jedem Start den Bluescreen mit eben dieser Fehlermeldung. Hab auch schon gegoogelt und rausgefunden, dass man es durch Windows-CD + chkdsk machen kann, und dann kann ich beim neustart auch wieder in Windows rein. Jedoch wenn ich den PC abends ausmache, und morgen wieder an ist der Bluescreen wieder da, und es ist nervig dies bei jedem Hochfahren machen zu müssen. Es ist alles richtig angeschlossen, die Windows Festplatte ist Master (hab noch eine Slave) und im Master geht das Schwarze Kabelende und in Slave das Graue rein. Hat jemand schon mal ähnliche Erfahrungen gehabt und wenn ja, was genau dagegen getan?

    Die Festplatte : IDE/ATA Hitachi 160 GB mit 8 MB Cache
    Mainboard: AsRock K7S8X (uralt ich weiß)
    Prozessor: Amd Athlon XP 1800+ (ebenso ^^)
    Speicher : 1024 MB DDR PC-266
     

  2. Anzeige
  3. #2 1. März 2007
    AW: Unmountable Boot Volume

    Bissl wenig infos ..
    hats vorher einwandfrei gefunzt ?
    Ist im Bios die FirstBoot device richtig eingestellt ?

    Vielleicht mit der Windoof Repairfunze mal
    in der Konsole FIXMBR eingeben.

    Hat die HD vielleicht nen Schaden ?


    grüz
    KK
     
  4. #3 1. März 2007
    AW: Unmountable Boot Volume

    Also vorher kams auch ein paar mal, aber so einmal in 2 Wochen vielleicht..
    First Boot Device ist richtig eingestellt,

    Bei der reperatur mach ich jedes mal chkdsk, fixmbr und fixboot...
    aber beim neustart dann wieder dasselbe problem...

    hab wirklich angst dass die hd kaputt ist...dabei hab ich die erst im august gekauft
     
  5. #4 1. März 2007
    AW: Unmountable Boot Volume

    Jeder Festplattenhersteller hat ein Überprüfungs- und Fehlerkorrekturprogramm, erkundige dich auf der Herstellerseite deiner Festplatte danach und saug dir das, und lass es damit ausgibig durchtesten & reparieren! Und dann erstatte bericht!

    Gruß,
    saNz
     
  6. #5 1. März 2007
    AW: Unmountable Boot Volume

    hm, dann kann ja noch nich soviel drauf sein auf deiner Platte.
    Also rat ich an, Backup machen,
    alles scratchen
    Neu Formatieren (nich nur Quick sondern richtig)
    System neu auffahren und einrichten,
    und Beobachten.
    Wenns dann immer noch nich funzt würd ich die Platte umtauschen.

    Aber wie gesagt, dass ist anhand deiner Dürftigen infos mein Rat und Ohne Gewähr.

    Du hast nicmal beigeschrieben, was für ne Festplatte.
    Gibs da nich Irgendwo ein Tut, was man beachten sollte, wenn man um Rat Fragt ?
    Manche Leute vergessen einfach, dass nicht wir vor ihrem PC sitzen sondern
    nur sie selber.
    Und wir sind ganz bestimmt alles Hellseher, die rausfinden können
    was so im Kopf desjenigen vor sich geht, ausserdem wissen wir
    Natürlich genau, welchen PC sie Haben.
    :D

    Also Vielleicht editierst du mal ein Paar angaben rein in deinen ERSTEN Post.

    grüz
    KK
     
  7. #6 1. März 2007
    AW: Unmountable Boot Volume

    Hab ich gemacht, aber gabs keine Probleme bzw. es wurden keine Fehler gefunden ...hmm
     
  8. #7 1. März 2007
    AW: Unmountable Boot Volume

    entweder ist deine bootcfg kaputt.. oda die festplatte selbst, hatte ich auch mal. mit ner win installation kam ich davon, jedoch nur für ein halbes jahr.. hab dann partion gemacht und seitdem geht es eig. einwandfrei ;)

    hab bei erster installation nur kurz formatiert, da das ganze Dateisystem bei mir weg war.
    beim 2.mal habe ich die festplatte ganz auf 0 formatiert ;)
    jetzt halt alles kay...
    mfg Dragon12
     
  9. #8 2. März 2007
    AW: Unmountable Boot Volume

    wenn ich mich recht erinnere hatte ich so ein prob auch mal und da lag es an dem IDE kabel da war ein wackler drin, wenn du noch nen kabel rumfliegen hast tausch das mal aus. evtl kannst du es auch mal mit dem anderen IDE channel probieren.


    mfg Virgo
     
  10. #9 2. März 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Unmountable Boot Volume

    Gab es schonmal einen Thread: UNmountable Boot Volume - RR:Board

    Vieleicht hilft es dir auch weiter

    So wie es Virgo sagt, tausch dann auch mal dein IDE Kabel :)
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Unmountable Boot Volume
  1. Antworten:
    5
    Aufrufe:
    1.338
  2. Antworten:
    2
    Aufrufe:
    403
  3. UNMOUNTABLE_BOOT_VOLUME unter Vista

    SeXy , 1. August 2007 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    277
  4. Windows UNMOUNTABLE_BOOT_VOLUME

    Aoshy , 13. Juli 2007 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    301
  5. Antworten:
    4
    Aufrufe:
    1.317