Upload funktioniert nicht :(

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von wurmi999, 1. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. März 2006
    Hallo Jungs
    Ich habe da mal ein Problem und ich hoffe ihr könnt mir helfen :)
    Also es ist so ... wenn ich auf Internetseiten (egal welche) Daten hochladen möchte zB.: ein Logo wie hier,
    dann läd er sehr lange und im Endefekt kommt folgende Fehlermeldung:

    Bad Request

    Your browser sent a request that this server could not understand.

    Oder er bricht die Verbindung zu der entsprechenden Seite einfach ab :(
    Ich bin nun wirklich nicht jemand der behaupten könnte viel Ahnung vom Pc zu haben, weshalb ich mich über jegliche Antwort freue :)

    MfG wurmi
     

  2. Anzeige
  3. #2 1. März 2006
  4. #3 1. März 2006
  5. #4 1. März 2006
    hmmm seltsam

    da steht du hast nen upload speed von 3kb ??

    is doch net normal oder....


    würd ich mal bei deinem anbieter nachfragen was das ist....oder mal deine einstellungen am modem/router

    ansonszen kann ich dir auch net weiterhelfen..

    mfg -svent-
     
  6. #5 1. März 2006
    oh das ist aber krass 3kbit/s das nochmal durch 8 dann hase dein Upload also nix!

    hast du einen router?
    seid wann hast du dieses problem schon von anfang an oder erst seid kurzem?
    Spyware check gemacht?
    geguckt was vieleicht alles dein upload beansprucht programme im hintergrund etc.?
     
  7. #6 1. März 2006
    Porgramme keine, das Problem ist mir neu, ich habe meinen Pc vor... mhh ca. 2 Wochen neu gemacht, davor gings ja alles Top.
    An der Leitung kann es nicht liegen am laptop meiner Mutter funzt auch alles. :/
    Hab Modem
     
  8. #7 1. März 2006
  9. #8 1. März 2006
    Geht nich ... der Text scheint zu lang zu sein :'(

    Bad Request

    Your browser sent a request that this server could not understand.
     
  10. #9 1. März 2006
    wenn du nix an deinen inet setting umgestellt hast können sie sich nicht von alleine umstellen und weil du ja meintest bei deiner mum klappts kanns ja auch nicht an der leitung liegen.
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Upload funktioniert
  1. Antworten:
    1
    Aufrufe:
    561
  2. Antworten:
    3
    Aufrufe:
    1.050
  3. Antworten:
    5
    Aufrufe:
    714
  4. Antworten:
    12
    Aufrufe:
    373
  5. Antworten:
    15
    Aufrufe:
    464