verbindung inaktiv o.ä.

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von juppwatis, 8. November 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. November 2005
    hi @ all!

    ich habe das problem, dass jedes mal, wenn ich den pc hochfahre eine meldung kommt, dass die internetverbindung inaktiv ist! dann muss ich immer erst die verbindung deaktivieren und darauf aktivieren! das nervt ganz schön mit der zeit! kann mir wer sagen wie ich des ändern kann? früher hab ich, wenn es wieder aufgetreten ist das prob den pc platt gemacht, d.h. die festplatte formatiert, doch darauf hab eich keine lust!

    mfg juppwatis
     

  2. Anzeige
  3. #2 9. November 2005
    kommt die meldung von windows und was steht in der meldung noch alles
     
  4. #3 10. November 2005
    sag mal kurz alles zu deinem Anschluss. Also ob router,switch blablabla...
    und was das für teile sind...
     
  5. #4 10. November 2005
    router fritzxbox 7050! wlan
     
  6. #5 11. November 2005
    Wenn dein Rechner anzeigt,dass die Internetverbindung inaktiv ist, ist der router sicherlich nicht online??
     
  7. #6 11. November 2005
    doch ist er! das ist erst seit kurzem so, dass ganz am anfang die verbindung inaktiv ist! bzw es steht da, dass keine Konektivität besteht!
    wie mache ich denn, dass ich beim start des pc nicht die verbindung wieder manuell herstellen muss?

    mfg juppwatis
     
  8. #7 11. November 2005
    Hmm...das liegt wohl leider am WLAN, kenn ich mich nicht so aus. Haste keine option möglichkeit, aber wahrscheinlich ja nicht, dann hätteste das ja schon gefunden. Ich muss mal überlegen..

    Auf gut deutsch heisst dass also, dass das WLAN sich beim abschalten des Rechners aus irgendeinen Grund abschaltet...Haste den schon probiert trotzdem den browser aufzumachen und online zu gehen? Vielleicht aktiviert sich das WLAN dann selber?
     
  9. #8 11. November 2005
    jo dass hab ich schon probiert! dann kommt die meldung, dass halt nicht verbunden werden konnte und deshalb die verbindung zurückgesetzt wurde!

    mfg juppwatis
     
  10. #9 11. November 2005
    versuchs ma mit neuinstallation vom wlan treiber, schaut so aus als ob er nicht auf den router zugreifen will, erst wenn du es im explizit sagst.
     
  11. #10 12. November 2005
    so habs versucht mit der neuinstallation! doch es hat nichts gebracht! die verbindung kann weiterhin nicht hergestellt werden, wenn der computer neu gestartet wird

    mfg juppwatis
     

  12. Videos zum Thema
Die Seite wird geladen...