Videos werden nicht angezeigt

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Mr.Clear, 23. September 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 23. September 2005
    Hi Leute,
    hab mei Pc letzens formatiert, hab alle möglichen Player (Real, Winamp, WindowsMedia 10, DivX, QuickTime, PowerDVD) installiert,
    nur wenn ich nun ausn Fun-Bereich beispielsweise a Video ankucken will, das in ner Site eingebaut is, seh ich nur schwarz....
    was fehlt?

    Mfg
     
  2. #2 23. September 2005
    hab das selbe problem bitte helft uns ?(
     
  3. #3 23. September 2005
    ist es nur auf seiten so, oder wenn du n movie von daheim anguckst auch?
     
  4. #4 23. September 2005
    in der regel sind das mindows media streams.
    poste mal ein beispiellink den du net sehen kannst!

    Sitz du hinter proxy?
     
  5. #5 23. September 2005
    also dvd, filme und serien (hier ausm forum geladen zb) und sonstiges geht.
    bisher nur auf seiten funzt des net :-/
    by the way: benutze mozilla

    EDIT: kei proxy,
    zb: Freevideoblog.com
    oder videos auf putfile.com

    EDIT²:
    Kann das sein dass ich mit XP-Antispy beim WnidowsMediaPlayer was wichtiges ausgestellt hab?
     
  6. #6 23. September 2005
    dann nehme ich an das es mit ie geht! oder?
    Schau mal in den settings welches programm zugewiesen ist um die dateien wiederzugeben!
     
  7. #7 23. September 2005
    Klick Hier

    also so sieht mei prob aus
     
  8. #8 23. September 2005
    er macht anscheinend das richtei progie auf (media player) aber laut deinm bild ist der play knopf schwarz!

    was passiert wenn du auf play drückst?
     
  9. #9 23. September 2005
    nix... bei streams, bei denen die Statusbar erlaubt ist, lädt er ewig lang den puffer oder sonstiges und wenn ich play drück bleibt es schwarz...
     
  10. #10 23. September 2005
    kannst du im firefox einstellen das er das movie net im browser (via plugin) sondern direkt über media player wiedergibt?

    das löst eventuell dein problem
     
  11. #11 23. September 2005
    glaub net dass ich das einstellen kann, find kei entsprechende option.
    aber wenns am mozlla liegt, warum gehts dann mitm ie auch net?
     
  12. #12 23. September 2005
    hab ja net behauptet das es am firefox liegt.

    installier dir mal nen neuen media player und versuchs dann nochmal
     

  13. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Videos werden angezeigt

  1. Antworten:
    20
    Aufrufe:
    2.965
  2. Antworten:
    2
    Aufrufe:
    1.342
  3. Antworten:
    10
    Aufrufe:
    2.337
  4. Antworten:
    1
    Aufrufe:
    1.189
  5. Alle Videos werden grau angezeigt
    Crazy, 6. Januar 2008 , im Forum: Audio und Video
    Antworten:
    6
    Aufrufe:
    677