[Vista] Anzeigeproblem

Dieses Thema im Forum "Windows" wurde erstellt von FakeMeIamFamous, 4. Januar 2009 .

Schlagworte:
  1. #1 4. Januar 2009
    Anzeigeproblem

    hi
    manchmal starte ich meinen pc und mach bildschirm an und bildschirm zeigt nur kein signal...dann drücke ich 5 sek powerknopf am pc das der ausgeht mach wieder an und es geht wieder normal...manchmal auch erst nach zweimal

    und manchmal bleibt er beim booten beim windows vista startbildschirm hängen

    hat wer ne lösung?
     
  2. #2 4. Januar 2009
    AW: Anzeigeproblem

    hmmm das ist so erstmal schwer zu sagen, ich würde mal so spontan auf ein hardware problem tippen. evtl. die graka oder ram?
     
  3. #3 4. Januar 2009
    AW: Anzeigeproblem

    Das gleiche Problem hatte ich auch einmal. Überprüfe mal deine Graka, ob diese richtig fest drin steckt oder mit Staub zugesetzt ist. Bei mir kam es bestimmt mal beim vorziehen des PCs. Sobald ich die Graka wieder fest eingesteckt hatte, lief wieder richtig.

    Ist nur ein Vorschlag, ob es die Lösung ist weiß ich natürlich nicht .
     
  4. #4 4. Januar 2009
    AW: Anzeigeproblem

    oder vlt auch n Wackelkontakt am Stecker....
    mal den überprüfen

    is auch nur ein Tipp

    MfG
     
  5. #5 4. Januar 2009
    AW: Anzeigeproblem

    sowas hatte ich bei meiner früheren röhre auch mal, musste immer erst den monitor und dann den pc anmachen... vllt hilfts ja
     
  6. #6 4. Januar 2009
    AW: Anzeigeproblem

    danke für alle tipps bws gehn raus
     

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista Anzeigeproblem

  1. Welche Windows Vista Version Arbeitsgruppen fähig?
    Leon112, 24. September 2015 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.586
  2. Von VISTA auf Windows 7, Betriebssystem wird nicht erkannt
    Fenerbahce07, 13. Oktober 2014 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.410
  3. Vista große Datei kopieren
    stanzzky, 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.332
  4. Antworten:
    1
    Aufrufe:
    997
  5. [Vista] Keine Rückmeldung? bei 64x
    Bamboo, 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    1.144