[Vista] Autoplay funktion AKTIVIEREN! WIE?

Dieses Thema im Forum "Windows" wurde erstellt von JensHaltsMaul, 9. Dezember 2008 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Dezember 2008
    Autoplay funktion AKTIVIEREN! WIE?

    Kollege von mir hat ein Problem er will seine exterene Festplatte wieder
    per Autoplay aktivieren ( fragt mich nicht warum)

    Hab schon gegoogelt aber hab nichts gefunden was hilft.

    Weiß einer was? BW geht sicher raus.
     
  2. #2 9. Dezember 2008
    AW: Autoplay funktion AKTIVIEREN! WIE?

    mit antispy es wieder aktivieren, könnte gehn

    gruß
     
  3. #3 9. Dezember 2008
    AW: Autoplay funktion AKTIVIEREN! WIE?

    im xp würds so gehen ... ka ob das auch im vista so geht ... Start > Ausführen > gpedit.msc eingeben
    Richtlinien für lokaler Computer > Computerkonfiguration (oder Benutzerkonfiguration, Erklärungen links lesen!) > Administrative Vorlagen > System > "Autoplay aktivieren" entsprechend konfigurieren

    alternativ einfach platte anstecken, im arbeitsplatz mit rechtsklick drauf, eigenschaften und auf registerkarte "autoplay" klicken, da autoplay für die platte aktivieren!
     
  4. #4 9. Dezember 2008
    AW: Autoplay funktion AKTIVIEREN! WIE?

    meinste das?

    Klicke -> Start -> Systemsteuerung -> Automatische Wiedergabe -> Einstellen -> Speichern


    oder


    In der Systemsteuerung unter "Hardware und Sound" den ersten Punkt "CDs und andere Medien automatisch wiedergeben" anklicken. Dann das Kästchen oben "automatische Wiedergabe ..." aktivieren. Altrnativ kannst du im Explorer mit der linken Maustaste das entsprechende Laufwerk anklicken und dann auf "Automatische Wiedergabe öffnen

    Gruß BenQ
     
  5. #5 11. Dezember 2008
    AW: Autoplay funktion AKTIVIEREN! WIE?

    Hmm..
    Das ding isn Wechselmedium..

    Du kannst alternativ über Start->Ausführen->Regedit eintippen und dann diesen weg gehen :


    -HKEY_LOCAL_MACHINE\currentcontrolset\services\cdrom\autorun auf 1 setzen
    Oder so :

    -HKEY_CURRENT_USER\software\microsoft\windows\currentversion\poli cies\explorer
    den dword-wert "no drive type autorun" Hexadezimalwert auf "95" setzen
    falls bei deiner Install von Win auch der schlüssel "NoDriveAutorun" exestiert,
    dann setz den auf "0"

    Dann sollte der Autostart ALLER Laufwerke wieder Fehlerfrei Funktionieren..

    G€€tZ


    Lysop
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista Autoplay funktion

  1. Welche Windows Vista Version Arbeitsgruppen fähig?
    Leon112, 24. September 2015 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.463
  2. Von VISTA auf Windows 7, Betriebssystem wird nicht erkannt
    Fenerbahce07, 13. Oktober 2014 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.365
  3. Vista große Datei kopieren
    stanzzky, 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.292
  4. Antworten:
    1
    Aufrufe:
    958
  5. [Vista] Keine Rückmeldung? bei 64x
    Bamboo, 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    1.109