[Vista] bluescreen -.-

Dieses Thema im Forum "Windows" wurde erstellt von x.WhiGGa.x, 2. Januar 2009 .

Schlagworte:
  1. #1 2. Januar 2009
    bluescreen -.-

    ich habe vista ultimate 64bit. als ich gestern daemon tools installiert habe, habe ich seitdem nurnoch bluescreens gesehn. naja habe den rechner heute nochmal platt gemacht, treiber installiert, und nachdem ich den rechner neugestartet habe (nach catalyst installation) habe ich schon wieder bluescreens und ich kann den rechner nicht hochfahren.

    ich komme bis nach den ladebalken =/

    ich habe auch den richtigen treiber gewählt um das mal auszuschließen
     
  2. #2 2. Januar 2009
    AW: bluescreen -.-

    was steht denn beim bluescreen? fals es zu schnell weg geht.. versuchen mal ein foto davon zu machen.. der screen gibt immer aufschlussreiche informationen über was nicht funktioniert
     
  3. #3 2. Januar 2009
    AW: bluescreen -.-

    konnte ich so schnell nicht lesen habe es jetzt mal mit xp 32bit probiert.

    erst alle treiber drauf und dann habe ich mal daemon tools installiert - erst startete er garnicht dann mit extrmen grafikfehlern die windows oberfläche konnte man nicht erkennen...

    kann es sein dass sie daemon tools und die ati treiber beißen? kann daemon einen konflikt mit hardware haben?
     
  4. #4 2. Januar 2009
    AW: bluescreen -.-

    Yap Daemon Tool kann einen Konflikt haben ....

    Aber genau kann man das erst sagen, wenn du den Fehlercode postest.
    Schreib den ab wenn der Bluescreen kommt - dazu darf der PC bei Bluescreen
    sich aber nich automatisch neustarten ... das kannste in Win einstellen.
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista bluescreen

  1. [Vista] Bluescreen bei Windows Ladebalken
    SleepingDog, 1. Februar 2010 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    439
  2. [Vista] Bluescreen bei Windows Ladebalken
    SleepingDog, 1. Februar 2010 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    719
  3. [Vista] I/O Fehler Bluescreen
    Da_Vinci, 30. Januar 2010 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    459
  4. [Vista] Bluescreen CRDDISC.SYS beim Booten
    Shnuppl, 6. Januar 2010 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    683
  5. [Vista] Häufige Bluescreens bei Cpu auslastung.
    Die_Quelle, 30. Dezember 2009 , im Forum: Windows
    Antworten:
    10
    Aufrufe:
    854