[Vista] Bobfrage wegen Aktivierung :D

Dieses Thema im Forum "Windows" wurde erstellt von El Torrro, 1. Februar 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Februar 2009
    Bobfrage wegen Aktivierung :D

    Hey

    Ich habe hier die Vista 32 BIT Ultimate BIE Vers. geladen.

    Bei der Install wo man den Key eingeben muss hab ich einfach den Haken bei "wenn internetverbindung besteht aktivieren..." weggemacht und ohne nen code einzugebn installiern (dann kam sone meldung von wegen blah ^^)

    so jetzt steht aber bei den systeminformationen unter Windows Aktivierung:

    Windows aktiviert

    Product ID: joa und dann die Lange ID halt...


    heisst das ich brauch jetz nichts mehr von wegen Activation.exe machen bzw nen wga crack ?
     

  2. Anzeige
  3. #2 1. Februar 2009
    Aktiviert heißt aktiviert. Sollte klar sein oder. Die Rels sind doch alle vorgepached.
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Bobfrage wegen
  1. Antworten:
    2
    Aufrufe:
    974
  2. Antworten:
    2
    Aufrufe:
    1.167
  3. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.113
  4. Antworten:
    1
    Aufrufe:
    768
  5. [Vista] Keine Rückmeldung? bei 64x

    Bamboo , 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    963