Vista : Brenner problem!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Eismann, 7. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Februar 2007
    hey leute.

    ich hatte letztens probleme mim sound unter vista was ich aber wieder beheben konnte indem ich den neuen treiber von VIA (hyperion 4in1) wieder runtergehauen hab.
    soweit war dann auch alles wieder super. bis mir heute dann aufgefallen ist das mein brenner gar net mehr angezeigt wird. ich ich geräte manager rein und geguckt:

    dort wird er angzeigt aber mit gelbem ausrufe zeichen. weiterhin steht dann dabei:
    treiber updaten tut sich nix, also keine verbesserung. via hyperion wieder drauf nutzt auch nichts (bin mir aber auch net sicher ob es wirklich mit der deinstall von hyperion zu tun hat)

    gleiche problem hab ich auch bei dameon-tools.

    kann mir jemand helfen? oder tips geben woran es liegen könnt?

    grüße

    eismann

    bw is klar
     

  2. Anzeige
  3. #2 7. Februar 2007
    AW: Vista : Brenner problem!

    problem durch viel suchen wieder mal gelöst :D

    hab ne lösung gefunden:

    grüße
    eismann
     
  4. #3 7. Februar 2007
    AW: Vista : Brenner problem!

    benutze bitte beim nächsten mal den edit button!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Brenner problem
  1. Antworten:
    3
    Aufrufe:
    293
  2. [Vista] DVD Brenner verschwindet

    iraki , 2. Februar 2009 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    317
  3. Antworten:
    2
    Aufrufe:
    941
  4. Antworten:
    2
    Aufrufe:
    1.155
  5. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.108