[Vista] EVEREST Ultimate Edition 5.00.1655 - Sensoren

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von -=LuIgI=-, 24. Februar 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Februar 2009
    Hey RR´ler,

    als ich mit der EVEREST Ultimate Edition 5.00.1655 mal wieder meine
    Temperaturen prüfen wollte, musste ich leider feststellen, dass nicht eine
    einzige Temperatur angezeigt wird.
    Ich habe es mit zwei Versionen ausprobiert, wobei eine die aktuellste stable-Version ist.
    Es hat schon einmal auf dem OS geklappt jedoch eine Tages ging es auf einmal
    nicht mehr.
    Hat vielleicht einer eine Lösungidee für mich parat? Wenn ja wäre ich sehr dankbar und eine
    Bewertung ist Ehrensache =).

    Gruß LuIgI
     

  2. Anzeige
  3. #2 25. Februar 2009
    AW: [Vista] EVEREST Ultimate Edition 5.00.1655 - Sensoren

    Bist du denn sicher, dass die Hardware die du verwendest von der aktuellen Version unterstützt wird oder du einfach Hardware hast die das Programm nicht erkennt? Sind alle Treiber für die Hardware installiert oder hast du andere Systemwichtige Dinge verändert?

    mfG
     
  4. #3 25. Februar 2009
    AW: [Vista] EVEREST Ultimate Edition 5.00.1655 - Sensoren

    Habe das Problem herausgefunden, um die Temperaturen auszulesen, brauch Everest
    Administratorenrechte. Das Heißt das man es als Administrator aussführen muss.

    Gruß LuIgI
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista EVEREST Ultimate
  1. Antworten:
    0
    Aufrufe:
    204
  2. Antworten:
    2
    Aufrufe:
    224
  3. Antworten:
    2
    Aufrufe:
    877
  4. Antworten:
    2
    Aufrufe:
    1.135
  5. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.090