[Vista] Fehler beim Handy verbinden!?!

Dieses Thema im Forum "Windows" wurde erstellt von ZuGuT, 4. Januar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Fehler beim Handy verbinden!?!

    Hey also ich habe meine PC jetzt formatiert und wollte wieder mein Handy mit den PC anschliessen habe das Handy Programm installiert plus Treiber und wen ich dan den USB Stecker reinstecke kommt das!

    [​IMG]
    habe kein Plan was der da will von mir habe schon alles möglich gegoogelt aber eine Antwort auf data interface nicht gefunden!
    Hat jemand vielleicht von euch ne peilung was das ist!
     

  2. Anzeige
  3. #2 4. Januar 2009
    AW: Fehler beim Handy verbinden!?!

    will er da nich einfach nochmal die cd haben???
    ich würd das nochmal deinstallieren und dann erst das handy anstecken und dann die software plus treiber installieren!
     
  4. #3 4. Januar 2009
    AW: Fehler beim Handy verbinden!?!

    Also ich habe die CD ja nochmal eingelegt und habe danach suchen lassen der findet nichts, ich installiere es mal mit den Stecker drin und dan poste ich hier nochmal rein!
     
  5. #4 4. Januar 2009
    AW: Fehler beim Handy verbinden!?!

    Gehe auf den geräte manager und deinstalliere den Treiber. Dann installiert du den treiber als erstes und dann schliesst du dein handy an.....->> immer zu erst den treiber und dann die hardware...sonst kann es sein, dass sich die hardware irgendwelche korrupte treiber von der festplatte holen...


    greetz
     
  6. #5 4. Januar 2009
    AW: Fehler beim Handy verbinden!?!

    hey habe ich gemacht und hat nicht geklappt, sucht immer noch den scheiss!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Fehler Handy
  1. Antworten:
    22
    Aufrufe:
    1.358
  2. [Vista] Fehler beim Hochfahren

    BlackDragon989 , 3. November 2011 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    650
  3. [Vista] RAID 0 Fehler

    MC Downlow , 3. Juli 2011 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    1.117
  4. Antworten:
    0
    Aufrufe:
    874
  5. Antworten:
    3
    Aufrufe:
    850