[Vista] FRITZ!DSL Startcenter Problem

Dieses Thema im Forum "Windows" wurde erstellt von Poli x, 15. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    FRITZ!DSL Startcenter Problem

    Hallo zusammen,

    Edit: Mein Router falls wichtig: FRITZ!Box Fon WLAN 7170 (UI) Firmware-Version 29.04.67

    Hab ein Problem mit meinem Startcenter, und zwar wenn ich mein PC neu starte gibts ja diesen icon von der Fritz. [​IMG]

    So und ab und zu bekomme ich ein Fehler und das sieht dann so aus [​IMG] ?(
    Mal geht es mal geht es nicht, keine Ahnung was da los ist vllt kann mir einer von euch weiter helfen.


    Was ich schon versucht habe:
    - Software (Neusten Treiber)
    - Router Update

    Für jeden guten Tipp gibts natürlich BW
    danke.

    Mfg
     

  2. Anzeige
  3. #2 15. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: FRITZ!DSL Startcenter Problem

    Ich könnte mir vorstellen [aufgrund des roten Kreuzes, das er einfach irgendwie kein DSL GEärt findet ;) Kannste das Ding net ausm Autostart nehmen und dann einfach immer manuell starten ?

     
  4. #3 15. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: FRITZ!DSL Startcenter Problem

    Edit: Juggy BW haste schon mal dank dir...

    Danke für deine schnelle Hilfe.
    Nun es geht wie du sagtest das Problem ist dann aber das meine Firewall dann deaktiviert ist ?(
    [​IMG]

    Mal eine ganz andere frage. brauch ich überhaupt FRITZ!DSL Startcenter?
    Ich weiß ja nicht ob man denn löschen kann, möcht nur sicher sein das meine Firewall auch ON ist.
     
  5. #4 15. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: FRITZ!DSL Startcenter Problem



    Teste es doch einfach mal ;) Du stellst alles ein schliesst dann das Ding und guckst dann einfach mal unter Netwerkverbindungen deine Lan-Verbindung an...

    [​IMG]


    Da kannste ja sehen ob ne Firewall an ist ;) Desktop Firewall reicht bei nem Router mit Hardwarefirewall total aus also einfach noch Windows Firewall an und es sollte gehen ;)
     
  6. #5 15. Januar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: FRITZ!DSL Startcenter Problem

    [​IMG]

    Steht bei mir nicht Ob ein Firewall Aktiv oder inaktiv ist.
    Liegt evtl am Vista, weiß nicht so genau.

    jemand evtl noch eine Idee wie ich das nach schauen könnte?
     

  7. Videos zum Thema
Die Seite wird geladen...