Vista Instalatzions Fehler

Dieses Thema im Forum "Windows" wurde erstellt von hildedragon, 30. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. November 2006
    Hi alle Ich HAbe nun schon Zum 2 ten mal Das Bill gates Vista Von hier geladen ,und nun habe ich Folgendes Prob:


    Bei Ca 48 % springt er auf 100% und gibt mir ne fehler meldung Das Etwas Fehlen soll aber nix was

    fehler Code x8........


    Na ja Instaliere Vomn Xp Aus mit der serial YFKBB-PQJJV-G996G-VWGXY-2V3X8
    er niemt die an .
    bricht aber immer wieder ab

    habe mal nur die dvd Gemount Mit alcohol und schon 2 mal gebrannt auf DVD einmal langsam einmal schnell .

    Bringt Nix Immer der Gleiche Fehler .

    Bild=down!
    Und wenn ich Von dvd Boote Kopieret er die dateien Aber Ich sehe den Windows Ladebalken Dann war es das Auch Schwarzer Bildschirm .


    Kann mir mal einer helfen was es sein soll.


    ps: Winxp

    AMD xp2.8
    ddram 2.5 GB
    sata Platte und
    2 Normale IDe Festplatten
    Gforce 6200
    Lg DVD Brenner DVD laufwerk

    Brauche hilfe
    thx

    ps: Ist egal Ob Fat32 Oder NTFS Formatiert oder normal ja .
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 30. November 2006
    AW: Vista Instalatzions Fehler

    --- Push ----
     
  4. #3 30. November 2006
    AW: Vista Instalatzions Fehler

    Das geht nicht nur dir so! Ich hab bei dem BillGates auch Probleme gehabt! Auf meinem schnellen DVD Brenner geht das gebrannt Image nicht... Schieb ich allerdings die gebranne DVD in mein anderes langsameres DVD Laufwerk geht alles wunderbar...
    Gibts hier im Board keine alternative MSDN Version? Vll gehts damit besser... Die ISOs davon sind halt von MS ;) Alternativ kannst du auch ma die AiO DVD von WinBeta probieren... Von der hab ich noch net gehört, dass jemand damit solche Probs hat :)
    Das muss irgendwie mit der Hardware zu tun haben, die du Verwendest und evtl wie schnell die Sachen gelesen werden!
    Ich weis ja net wie das ausschaut, wenn du über Windows installierst... Solltest du da die Daten aber im Windows kopieren kannst du mal versuchen, obs besser geht, wenn du den Speed mit der CDBreme runter regelst...
    ^^ Is nur ne Vermutung... Vll gehts ja ;)

    Greetz Bandi
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Instalatzions Fehler
  1. Antworten:
    2
    Aufrufe:
    1.043
  2. Antworten:
    2
    Aufrufe:
    1.198
  3. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.138
  4. Antworten:
    1
    Aufrufe:
    791
  5. [Vista] Keine Rückmeldung? bei 64x

    Bamboo , 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    982