Vista Internet Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von roehresa, 20. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. November 2006
    Abend allerseits...
    habe mir heute das neue Vista hier aus dem Board draufgepackt, habe aber nun folgendes Problem

    Und zwar komme ich nicht mehr gescheit ins internet.. er zeigt mir immer nur internet Problem an , geht aber nach einer gewissen Zeit dann wieder von selber rein, so das es funktioniert... Wenn er dann einmal drinne ist läufts bis zum nächsten neustart , dann ist wieder pause und ich muss gute 30 minuten warrten bis er wieder von selber reingeht
    Weiss mitlerweile nicht mehr weiter.
    Wenn wer ne Idee hat wie es wohl wieder funzen könnte gescheit lass es mich bitte dann wissen.
    Danke
    BW! sicherlich!

    mfg roehresa
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. November 2006
    AW: Vista Internet Problem

    Hi hab zwar noch kein Vista drauf, und werde damit auch noch etwas warten, aber benutzt du nen Router oder wie gehst du ins internet. Müsstese schon mehr ins detail gehen um dein Problem einzugrenzen.

    Wenn du nen Router hast dann könnte es evtl. an den Netzwerk einstellungen liegen.

    Greez SpAwN
     
  4. #3 21. November 2006
    AW: Vista Internet Problem

    naja also ich glaube nich das dass unbedingt was mit dem router zu tun hat. mit xp wird er ja wohl vorher auch so ins inet gekommen sein,oder!?
     
  5. #4 21. November 2006
    AW: Vista Internet Problem

    Ich hab ja auch nich geschrieben das es was mit dem Router zu tun hat(könnte) sondern mit der Netzwerk einstellung. Ich weiß ja nich ob der nen Router nutzt oder nich. Deshalb steht ja die frage offen. ;)
     
  6. #5 21. November 2006
    AW: Vista Internet Problem

    OK:) Trotzdem weiss ich nich ob das wirklich so anderen einstellung sind als unter xp...
     
  7. #6 21. November 2006
    AW: Vista Internet Problem

    Vielleicht gibs ja andere Funktionen unter Vista, ka, habs ja net drauf *gg*
     
  8. #7 21. November 2006
    AW: Vista Internet Problem

    ich ja auch nich, aber meist sind es vom aufbau nich so große unterschiede. Läuft Vista denn bei dir sonst ganz gut!?Habe bei manchen schon gehört das nach der ersten installation eine progs oder gamez der über alles geliebte bluescreen kommt...
     
  9. #8 21. November 2006
    AW: Vista Internet Problem

    Habe nen Arcor Router...habe alle einstellungen so gelassen läüft net.. alles :poop:

    Hilfe
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Internet Problem
  1. Antworten:
    2
    Aufrufe:
    294
  2. Antworten:
    5
    Aufrufe:
    418
  3. Antworten:
    2
    Aufrufe:
    263
  4. Antworten:
    7
    Aufrufe:
    330
  5. Antworten:
    4
    Aufrufe:
    295