[Vista] Netzwerkerkennungsproblem

Dieses Thema im Forum "Windows" wurde erstellt von ce-Judge, 7. November 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. November 2009
    Netzwerkerkennungsproblem

    Hallo Leute!

    Wie im Titel geschrieben habe ich folgendes Problem bei der Netzwerkerkennung!

    Wie einige wissen kann man bei Vista ja ein bzw ausschalten ob man im Netzwerk erkannt werden möchte oder nich.

    ausschalten kann ich es ohne Probleme.

    sobald ich es jedoch einschalte steht dort nicht "ein" sondern benutzerdefiniert?!

    ich werde nicht im Netzwerk erkannt und ander PC´s können nicht auf mich zugreifen!

    Die Windows Firewall ist aus, ich nutze Kaspersky Internet Security 2009 ...

    Ich weiß wirklich nicht was ich noch machen soll! habe es shcon ohne Kaspersky versucht, ging auch nicht! Habt ihr noch ideen?

    Danke im Voraus, BW ist für jede hilfreiche Antwort selbstverständlich!
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 10. November 2009
    AW: Netzwerkerkennungsproblem

    *push* Kann keiner helfen?
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Netzwerkerkennungsproblem
  1. Antworten:
    2
    Aufrufe:
    1.320
  2. Antworten:
    2
    Aufrufe:
    1.315
  3. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.235
  4. Antworten:
    1
    Aufrufe:
    885
  5. [Vista] Keine Rückmeldung? bei 64x

    Bamboo , 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    1.057