[Vista] Problem bei Baukasten!

Dieses Thema im Forum "Windows" wurde erstellt von Emanuele2009, 9. Januar 2009 .

Schlagworte:
  1. #1 9. Januar 2009
    Problem bei Baukasten!

    Hallo

    Ich habe mir eien Homepage bei Homepage-Baukasten.de gemacht.

    Ich wollt mal ein paar habbos verarschen da sie mich auch verarscht haben!

    Ich wollt jetz, dass sie Benutzername und Passwort schreiben. Dann auf Login klicken und dann ich das passwort und benutzername per e-mail oder so kommt.

    Keine ahnung wie das geht.Ich hab schon es geschafft, dass sie benutzername und passwort schreiben aber wenn sie auf login klicken steht da falsches kennwort.

    Hier meine Homepage wie ich das meine http://250-kostenlose-taler.de.tl/
     
  2. #2 9. Januar 2009
    AW: Problem bei Baukasten!

    Dann musst du ein Mailformular nehmen und das dann so anpassen, dass es aussieht wie ein Login.

    btw falsches Forum!

    Greetz
     

  3. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista Problem Baukasten

  1. [Vista] Visual C++ 2008 Problem!
    Bundesrichter, 24. November 2012 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    1.065
  2. [Vista] Problem mit Dateien
    Bobby-16, 2. Oktober 2012 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    828
  3. [Vista] Deinstallation / Reinstallation Problem
    Sieben-Time, 27. August 2012 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    1.072
  4. [Vista] Word - Fußzeile - Problem
    N.W.O., 17. März 2012 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    742
  5. [Vista] Vista in VMWare -> Installationsprobleme
    breZZer, 29. Februar 2012 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    857