[Vista] Problem mit ActiveSync zwischen Laptop und Xda

Dieses Thema im Forum "Windows" wurde erstellt von Triple-H, 27. September 2009 .

Schlagworte:
  1. 27. September 2009
    Problem mit ActiveSync zwischen Laptop und Xda

    Hallo zusammen,

    ich habe einen Vista-Laptop und sycronisiere schon seit einiger Zeit mein Outlook mit meinem Xda von O2.
    Heute wollte ich wieder synchronisieren, da bringt mit das Windows Mobile-Getätecenter unten ein rotes Kreuz mit FEHLER. Ich weiß nicht was das für ein Fehler ist, ich kann da nirgends draufklicken. Auch bei einer Bluetooth-Verbinundung bringt er Fehler.
    Kann mit hier jemand weiterhelfen? Vielen Dank schon mal.
    Grüße Triple-H
     
  2. 27. September 2009
    AW: Problem mit ActiveSync zwischen Laptop und Xda

    Hast du den richtigen Port ausgewählt für die Bluetooth syncronisation??
    Vielleicht disconnectest du nochmal und versucht nochmal neu zu connecten.
    Oder du probierst es mal über´s Kabel.
     
  3. 29. September 2009
    AW: Problem mit ActiveSync zwischen Laptop und Xda

    Da du ja Vista nutzt, zieh dir mal den link rein...
    Probier einfach mal das Programm^^
    Zur Info, dieses Programm ist der nachfolger für ActiveSync.

    link
     
  4. 29. September 2009
    AW: Problem mit ActiveSync zwischen Laptop und Xda

    @ euter: Vielen Dank für den Tipp, ich verbinde schon per USB
    @ Xolitix: Auch dir danke, ich habe schon das Programm. Ich habs jetzt andes elöst. Habe meinem Xda einen Hardreset verpasst und dann erneut verbunden. Dann gings. Keine Ahnung an was es lag?!?!
    Nochmals vielen Dank für die Tipps.
    Grüße Triple-H
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Vista Problem ActiveSync

  1. [Vista] Visual C++ 2008 Problem!
    Bundesrichter, 24. November 2012 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    1.174
  2. [Vista] Problem mit Dateien
    Bobby-16, 2. Oktober 2012 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    928
  3. [Vista] Deinstallation / Reinstallation Problem
    Sieben-Time, 27. August 2012 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    1.172
  4. [Vista] Word - Fußzeile - Problem
    N.W.O., 17. März 2012 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    840
  5. [Vista] Vista in VMWare -> Installationsprobleme
    breZZer, 29. Februar 2012 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    956