[Vista] Windows live messenger funktoniert nicht!

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von Golf3v8, 12. Februar 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2009
    Windows live messenger funktoniert nicht!

    Hallo RR user !!!

    habe folgendes problem wenn ich mit meinem account in messenger anmelden möchte kommt immer ein fehler Fehlercode : 8100030d ,ich hab das auch schon gegoogelt aber kam ich auch nicht weiter ,das komische ist ja wenn ich mich mit einem andere account anmelde geht es nur mit dem einen account nicht brauche hilfe?(

    Bw gibts für hilfreiche antworten!!
     

  2. Anzeige
  3. #2 13. Februar 2009
    AW: Windows live messenger funktoniert nicht!!!!

    Hast es denn auch schon mal anders rumm versucht ??? Mit deinem Acc. auf einem anderen Rechner ??? Weil wenn da dein Acc. auch nicht geht weißt du schon mal das es nicht an deinem Rechner liegt !!!
     
  4. #3 13. Februar 2009
    AW: Windows live messenger funktoniert nicht!

    geht es immer noch nciht?
    geht es über meebo.com?

    haben bei adressen die selbe endung?
    @hotmail.de oder so?

    Gruß BenQ
     
  5. #4 13. Februar 2009
    AW: Windows live messenger funktoniert nicht!

    @chronic an meinem rechner komm ich mit dem account rein nur am laptop gehts nicht.
    @BenQ die andere adresse hat ne andere endung die ist live.de und die funktioniert,und meebo kannte ich vorher auch nicht habs gerade ausprobiert dadrüber komm ich rein komisch ich weiss nicht was es sein könnte hab auch schon deinstalliert und installiert geht einfach nich!!!:(

    Bw habt ihr schonmal!
     
  6. #5 17. Februar 2009
    AW: Windows live messenger funktoniert nicht!

    hat sich erledigt hab den fehler gefunden


    closed
     

  7. Videos zum Thema
Die Seite wird geladen...