[Vista] Windows Vista 64Bit 99% CPU

Dieses Thema im Forum "Windows" wurde erstellt von D4RKzOnE, 14. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Dezember 2008
    Windows Vista 64Bit 99% CPU

    Hallo,
    ich habe folgendes Problem, wenn ich meinen PC starte, ist die CPU Auslastung auf 50% nach ein paar Minuten, manchmal auch gleich am Anfang. Anschließend steigt sie dann nach einer Weile auf 99% an. Wenn ich nun den Prozess svchost.exe beende beim Taskmanager, dann startet er sich irgendwann wieder neu, zuvor aber wird der Bildschirm für 1sec schwarz, aber läuft alles ganz normal weiter.
    Nun denke liegt es nahe, dass es ein Virus ist, oder nicht? Daher hab ich mal den Computer gescannt (BitDefender 2008) gescannt auch in Foren nachgeschaut, wo dann ein paar Registrypfade angegeben wurden, in denen dann normalerweise ein Virus wäre. Aber dort fand ich die enstprechenden Dateien nicht.

    Ein paar Daten:

    Windows Vista Ultimate 64Bit
    Intel Core Quad Q6600 @ 2.4 Ghz
    4GB RAM
    8800 GTS

    Ich hoffe ihr könnt mir helfen!

    MfG.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 14. Dezember 2008
  4. #3 14. Dezember 2008
    AW: Windows Vista 64Bit 99% CPU

    mh...naja ich weiß das oft viren als svchost.exe getarnt sind bzw scvhost.exe oda so..das man das nit schnell erkennt das wird durch aus gerne gemacht.
    Hast schonmal mit hijack gescanned?..ich selbst kann nit soviel mti den Log anfangen aber ich denke mal das würde anderen userns hier helfen HijackThis Logfileauswertung da bekommts das programm

    MFG
     
  5. #4 14. Dezember 2008
    AW: Windows Vista 64Bit 99% CPU

    ja bitte hijckathis logfile posten.
     

  6. Videos zum Thema
Die Seite wird geladen...