[Vista] Xp installation klappt nicht

Dieses Thema im Forum "Windows" wurde erstellt von bejto, 29. Juni 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Juni 2009
    Xp installation klappt nicht

    hi leute habe mir ein laptop geholt wo vista drauf war. da ich vista nicht mag möchte ich gerne
    xp professional drauf machen. er fängt ganz normal an von cd zu booten und liest die cd und datein durch, aber dann wo eigentlich das bild kommen sollte für formatieren und so, stürtzt er immer wieder ab ( blauer bild schirm mit fehler bla bla ) ich habe es schon mit 4 verschiedenen versionen von xp versucht. klappt alle nicht. wollte noch wissen wie man bei vista boot vorgang formatiert.

    danke im voraus bw ist drin

    mfg bejto
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. Juni 2009
    AW: Xp installation klappt nicht

    das ist vermutlich ein bluescreen,
    schreib dir mal den code ab. sieht ca so aus "0X0000000F....".
    und poste den mal, anhand dieses codes kann man dann sehen was den fehler verursacht.
     
  4. #3 29. Juni 2009
    AW: Xp installation klappt nicht

    es sieht wie folgt aus

    *** STOP: 0x0000007B (0xF78D2524,0xC0000034, 0x00000000,0x00000000)
     
  5. #4 29. Juni 2009
    AW: Xp installation klappt nicht

    Cu
    MeLt0R
     
  6. #5 29. Juni 2009
    AW: Xp installation klappt nicht

    alter du kannst doch deutsch wie ich es in deinen anderen beiträgen lesen kann.
    sorry aber mein englisch ist echt eingeröstet.
    kannst du es mir in deutsch erklären.

    mfg bejto
     
  7. #6 29. Juni 2009
    AW: Xp installation klappt nicht

    kein grund zu fluchen, er hat das ergooglet.

    also da hatte schonmal einer das problem

    1. schalte den pc an und drücke f2 um ins bios zu gelangen

    2. gehe in die "drives" sektion

    3. gehe zu den "sata operationen"

    4. wechsle von "RAID Auto/AHCI" auf "RAID Auto/ATA"

    gruß
     
  8. #7 29. Juni 2009
    AW: Xp installation klappt nicht

    Man ich kann auch nicht so gut englisch das sollte doch wohl jeder Hauptschüler verstehen.

    - geh ins bios - zu den Sata Einstellungen stell von "RAID Auto/AHCI" auf "RAID Auto/ATA" um.

    Verstanden oder soll ich Bilder machen? :D

    Gib doch mal die Fehlermeldung bei Google ein! Da kommen Tausend treffer (mit Lösung)!

    Cu
    MeLt0R
     
  9. #8 29. Juni 2009
    AW: Xp installation klappt nicht

    jo ich bin nicht grad der beste in english dafür ein ass in mathe:p
    ich kam nur mit dem satz 2 nicht klar.

    trotzdem besten dank an euch es funktioniert jetzt
    raidrush ist das beste board der welt

    bw ist natürlich raus bis dann

    mfg bejto
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista installation klappt
  1. Antworten:
    6
    Aufrufe:
    932
  2. Antworten:
    3
    Aufrufe:
    631
  3. Antworten:
    0
    Aufrufe:
    716
  4. Antworten:
    3
    Aufrufe:
    1.004
  5. Antworten:
    6
    Aufrufe:
    639