W-lan Schmiert alle 2min ab :(

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von r4zi3l, 14. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Dezember 2006
    Wie oben gesagt,mein W-lan schmiert seit 3 Tagen ca. alle 2min ab :(.Nutze den NEtgear WG111v2
    Wäre für jede Antwort dankbar,für was hilfreiches gibts natüröich BW.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    Falls du ein AVM Gerät als Sender hast bist du jetzt genatzt! ;)
    Ein Kumpel hatte das selbe Probleme und es ging nur mit einem anderen Empfänger. (Er hatte aber nicht den Netgear als Sender aber wird das gleiche Prob sein!)
     
  4. #3 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    Hi

    nein das hat damit nichts zu tun was er für ein W-LAN Adapter hat heutzutage sind alle WLAN Adapter mit anderen WLAN Router kompatibel die können b/g standard basta!

    Versuch es mal mit resetten oder mit Firmware update ansonsten einschicken!!!!

    MFG Basicxx
     
  5. #4 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    Sagen wa mal so bei nen arbeitskollegen war das problem ein neues telefon (schnurlos) und weil er nen leidenschaftlicher handwerker is und ne Regibswand gezogen hat, hat das seine w-lan den rest gegeben ende der geschicht war er hat nen kabel gezogen ^^. Aber ich glaube ein ändern des funkkanals kann auch wirken...
     
  6. #5 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    genau!! was man nehmen sollte Kanal 6-8 sind die besten!!! einfach mal ausprobieren

    MFG Basicxx
     
  7. #6 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    hey desselbe problem hatte ich auch, aber bei mir lag es daran das ich zuweit weg vom router war.
    ich habe mir dan dlan zugeleget, des kann ich echt nur empfehlen :)
     
  8. #7 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    Seitdem der aber den AVM-Empfänger hat klappts! ?(
     
  9. #8 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    eins ist dann klar der WLAN Adapter ist hin gewesen!!
    wie schon gesagt alle Produkt sind kompatibel!!

    MFG Basicxx
     
  10. #9 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    BW´s sind raus sind raus,sollte einer vergessen sein PN an mich ;)


    //Edit: Soooo nach stundenlanger Problemanalyse und konfigurieren hab ich dei Fehlerquelle gefunden (sollte mir eig gleich auffallen -.- habs aber nicht für möglich gehalten..) also aufjedenfall hatne bekannte von uns nen neuen Telefonanschluss bekommen und ich hab ein paa alte Telefone von uns rausgekramt zum testen (ca.5 Funk Telefone) aufjedenfall waren die total defekt (Bildschirm kapputt und so..) haben aber scheinbar noch sigfnale ausgesendet (dauernd gepiepst ô.0) naja habse dann in die Tonne gesteckt (ca 5m vom W-klan entfernt und Halt Aussenwand dazwischen) also hab ich mal den Kanal gewechselt...seit dem Funzts was tadellos...danke an alle die mir geholfen haben Basicxx ^^ Ich werd mirs in Erinnerung behalten^^
     
  11. #10 14. Dezember 2006
    AW: W-lan Schmiert alle 2min ab :(

    Das alle Produkte miteinander kompatibel sind, ist so nicht ganz richtig. der gleiche Standard wird genutzt 802.xxx aber das wars auch schon. Óft wird in den Routern technologie verbaut die Hersteller spezifisch ist. Dann musst du auch den spezifischen wlan adapter dazu kaufen ansonsten hast du nicht die volle Leistung. Der Longrange Router von Netgear funktiojniert mit der maximalen Reichweite nur mit dem dazugehörigen Gegenstück. 108 mbit bei AVM funktioniert auch ÜBERWIEGEND nur mit dem dazugehörigen AVM USB Stick. Also der Standard und das Protokoll ist das Gleiche also auch kompatibel, aber Herstellerspezifische Features sind ÜBERWIEGEND nur mit den dazugehörigen Gegenstücken voll funktionsfähig.
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - lan Schmiert alle
  1. Antworten:
    0
    Aufrufe:
    393
  2. Antworten:
    5
    Aufrufe:
    1.776
  3. Antworten:
    5
    Aufrufe:
    353
  4. Antworten:
    2
    Aufrufe:
    285
  5. Antworten:
    2
    Aufrufe:
    248