W800i Problem

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von joker.org, 13. September 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. September 2007
    Hallo RR'ler,

    ich habe seit kurzem im Telefonstatus meines Handys ganz oben 2 Nummern stehen, mit denen ich nichts anfangen kann.

    1. Nummer: [highlight]****[/highlight]
    2. Nummer: [highlight]****[/highlight]

    Und wenn ich dieses Fenster schließe, erscheinen diese beiden Zahlen auf dem Display und verschwinden ganz langsam (rollen nach oben) hinter dem Netzbalken.

    Außerdem kann ich auch nicht meine Mobilfunknummer eintragen bei Sondernnummern.

    Woran kann das liegen ?
    Kennt jemand das Problem ?

    Wie kann man soetwas beheben ?

    Danke.

    Gruß joker.org
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 13. September 2007
    AW: W800i Problem

    Kann es sein, dass die Zelleninfo aktiviert ist?

    Musst mal im Menü nachgucken.

    Bei welchem Anbieter bist du?
     
  4. #3 13. September 2007
    AW: W800i Problem

    Hy,
    jap danke du hattest recht.
    Vielen Dank.

    Jedoch habe ich noch ein Problem:

    Ich kann meine Mobilfunknummer nicht bei Sondernnummer --> Eigene Rufnummern eintragen

    Jedes mal wenn ich die Nummer eingebe und auf speichern drücke ist sie wieder weg.
    Kann mir da noch jemand helfen ?

    Danke.

    Gruß joker.org
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - W800i Problem
  1. Antworten:
    1
    Aufrufe:
    266
  2. Antworten:
    2
    Aufrufe:
    183
  3. W800I+Vertrag Problem

    D00m , 25. April 2007 , im Forum: Handy & Smartphone
    Antworten:
    5
    Aufrufe:
    234
  4. Problem mit dem W800i

    |3linG , 21. April 2007 , im Forum: Handy & Smartphone
    Antworten:
    0
    Aufrufe:
    195
  5. w800i display problem

    Cresa , 19. Januar 2007 , im Forum: Handy & Smartphone
    Antworten:
    8
    Aufrufe:
    360