W810i Problem!

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von Shawn, 7. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. November 2006
    SE W810i Problem

    Wo kann man Beim SE w810i sich anzeigen lassen wie viele Minuten man im internet war?
    Mfg Shawn
     

  2. Anzeige
  3. #2 7. November 2006
    AW: SE W810i Problem

    entweder bei einstellungen vom internet oder du stellsts es ein bei Anruf-Info -> Zeit und Kosten ein!
     
  4. #3 7. November 2006
    AW: SE W810i Problem

    Nene, also in meiner Tasche is auf einmal das inet angegangen. Jetzt will ich wissen wie lang ich im inet war.
    Mfg Shawn
     
  5. #4 7. November 2006
    AW: SE W810i Problem

    naja, sehen tust du es auf der rechnung ^^

    Ne, scherz bei seite. Es müsste eine Anzeige geben, wieviel du hoch bzw. runetrgeladen hast. Kannst du nicht dann den Preis ausrehnunen?

    Gruß
     
  6. #5 7. November 2006
    AW: SE W810i Problem

    Vielen Dank! hab es gefunden BW haste.
    Mfg Shawn
     
  7. #6 20. Januar 2007
    sers!!!
    ich hab ein problem mit diesem handy...
    ich kann keine tracks mehr auf der abspielliste abspielen da kommt immer die meldung "fehlgeschlagen"
    kann mir da jem. helfen?
    bw gibts natürlich
     
  8. #7 20. Januar 2007
    AW: w810i problem

    Hast du mal das Handy neugestartet ?

    Bzw hast du in der Zeit mal ein Programm etc. Installiert?
     
  9. #8 20. Januar 2007
    AW: w810i problem

    Hi das hab ich schonmal irgendwo gelesen.
    Das liegt meistens an der Firmware von dem Mediaplayer.
    Ich glaub da gibts auch neue im Internet.
    Scheint ein bekanntes Problem zu sein.
    Aber Vorsicht mit Firmware sachen.
    Kann auch in die Hose gehen.
    Muss zumindestmal vorwarnen
     
  10. #9 20. Januar 2007
    ja ich starte es immer wieder neu aber die meldung kommt sowas von oft!!!!
    manchmal gehts und nach ner zeit wieder nicht
    ja ich hab drei programme drauf

    ja woher krieg ich die neuen?
    fällt da die garantie weg?
    was kann da passieren?
     
  11. #10 20. Januar 2007
    AW: w810i problem

    Wenn du einen Vertrag hast, würde ich mal zum Vertragspartner gehen und denen das dann zeigen. Ggf. machen die dann einen SE - Tausch. BZW spielen dir dann eine neuere FW auf.
     
  12. #11 20. Januar 2007
    AW: w810i problem

    vertrag hab ich nicht aber ich geh mal zu denen hin
     
  13. #12 26. Januar 2007
    AW: w810i problem

    hi das ist bei mir auch aber nur wenn das lied noch in der abspielliste ist aber schon gelöscht ist aufm stick ^^
     
  14. #13 27. Januar 2007
    AW: w810i problem

    Mach mal ein Firmware Update!

    Hier --> Klick
     
  15. #14 28. Januar 2007
    AW: w810i problem

    sind das auch MP3 datein ?? oder vll sind sie beschädigt ?? ...
    stell mal deine optionen unter einstellungen frein das du die MP3 datein verwalten kannst...

    MFG ymaas
     
  16. #15 28. Januar 2007
    AW: w810i problem

    Ich schätze mal, du hast die Songs auf der Speicherkarte.....eventuell macht diese zicken....billig Produkt oder Original Sony?
     
  17. #16 28. Januar 2007
    AW: w810i problem

    loesch einfach mal die abspielliste und mach sie neu, vlt hast du tracks ma verschoben oder renamed.
     
  18. #17 28. Januar 2007
    AW: w810i problem

    bei mir kommt das auch immer, wenn ich mein handy gerade eingeschaltet habe. nach einer minute funktioniert es aber.

    ansonsten empfehle ich dir auch die playliste neu zu machen oder wenns garnicht geht einfach zum handyladen bringen ;).
     
  19. #18 29. Januar 2007
    AW: w810i problem

    Probier doch mal akku raus holen und dann an machen oder sonst probier es mal mit nem anderen pc oder programm könnte auch helfen.





    Viel Glück;)
     
  20. #19 29. Januar 2007
    AW: w810i problem

    Drück mal bei deinem handy die "reset" taste.. vll haste dein handy ausversehen verstellt oder so etwas ;D
    oder du fährst mal in die stadt und gehst damit zu nem handy-laden und fragst nach ursachen

    MFG ymaas
     
  21. #20 30. Januar 2007
    AW: w810i problem

    das kommt weil deine Dateinamen zu lang sind....
     
  22. #21 30. Januar 2007
    AW: w810i problem

    hab jetz net alle posts gelesn, also sry falls schon gesagt wurde.

    hab das gleiche handy, sowas kommt bei mir nur vor wenn ich neue musik draufgmacht hab, aber die alte noch in der abspielliste ist, die aber halt nicht mehr am handy is, ist ja klar. was net da is kann net abgespielt werdn.

    dann zum firmwareupdate... ähm weiß nicht ob das nur bei mir und nem kumpel so is, aber des dauert 1 1/2 stunden bis der das handy erkennt, und dann vergeht dir echt langsam die lust, denn des dauert noch ewig....
     
  23. #22 30. Januar 2007
    AW: w810i problem

    deises problem hatte ich auch einmal auf meinem W810i aber bei mir hat sich der Fehler nahc einem kauf einer neuen speicherkarte wieder behoben ich habauch versucht alle Lieder zu löschen und sie neu drauf zu speichern hat aber nciht geklappt.
     
  24. #23 30. Januar 2007
    AW: w810i problem

    hallo,

    überprüf mal ob die songs auf deiner abspielliste noch im Handy sind weil wenn diese nicht mehr auf deinem handy sind, kann ja auch nix abgespielt werden hatte das Problem öfters.

    mfg

    El_Major06
     
  25. #24 31. Januar 2007
    AW: w810i problem

    Mach mal en Firmware update oder lösch den track und
    zieh ihn neu drauf aber sony erricsson hängt eh manchmal bei mir ich hab dieses handy auch hängt es auch es kommt mitten im track fehlgeschlagen troz firmware update aber es hilft schon glaub mir greez
     
  26. #25 1. Februar 2007
    AW: w810i problem

    also ich habs jetzt geschafft!!!!
    da waren drei lieder die auf einem eigenen ordner waren und die hab ich dann gelöscht
    thx an alle!!!!
     

  27. Videos zum Thema
Die Seite wird geladen...
Similar Threads - W810i Problem
  1. w810i kamera problem!

    tMoe , 28. April 2008 , im Forum: Handy & Smartphone
    Antworten:
    7
    Aufrufe:
    321
  2. Antworten:
    5
    Aufrufe:
    252
  3. Antworten:
    5
    Aufrufe:
    294
  4. Antworten:
    7
    Aufrufe:
    1.041
  5. Antworten:
    13
    Aufrufe:
    1.042