wbb 2.1 Xploit sicher machen

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Sypherxtc, 1. Januar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Januar 2006
    HI


    Leute könnt ihr mir mal die gängisten und am meist verbreiteten wbb 2.1 Xploitz nennen und aqm besten gleich mit nem fix!

    Währe echt nice! Auch die non-public (müsste net den namen nennen sonder nur wie man sie fixt!

    Währe euch sehr dankbar!


    Achso und Frohes neues^^


    Gruss Sypher
     

  2. Anzeige
  3. #2 1. Januar 2006
    wie wärs in dem du auf dasd aktuele updates?
    da gibt es nru ein exploit udn das is in der mod cp
     
  4. #3 1. Januar 2006
    kann ich leide rnicht da ich ne menge addons habe die 2.1 spezifisch sind =/


    hab schon versucht auf 2.3.x (gibt es auch wesentlich mehr Xploitz!) zu updaten aber gab nur db fehler!


    Gruss Sypher
     
  5. #4 1. Januar 2006
    Such doch einfach die Exploit Seiten ab, da stehen meistens Fixes dabei, also Milworm,Fsirt,SecuriTeam.... !
     
  6. #5 3. Januar 2006
    jo php files löschen usw kannst enur,wenn du lücken kennst,also sollte geklärt sein,closed!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - wbb Xploit sicher
  1. Antworten:
    2
    Aufrufe:
    1.381
  2. WBB3 Style Rippen

    MikeMike1 , 21. August 2014 , im Forum: Grafik Anfragen
    Antworten:
    4
    Aufrufe:
    1.252
  3. Antworten:
    1
    Aufrufe:
    692
  4. Antworten:
    3
    Aufrufe:
    613
  5. Antworten:
    27
    Aufrufe:
    1.373