WBB 2.3.3 ACP Dringend

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Soiled2k5, 3. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Januar 2006
    Hallo leute.

    Ich habe eine totales Problem in meinem ACP vom WBB 2.3.3 dort ist seit gestern abend meine rechtes auswahlmenü verschwunden das heisst wo ich auf designpackj etc klicken kann...

    nun hab ich gestern nen hack installiert dabei is mit der fehler aufgefallen ich dfachte erst das ich was falsch gemacht habe und habe dann auf eine 2te datebnak ein neues wbb installiert doch leider ist dort das gleiche Problem.

    Wie kann ich das ganze wiederherstelklen ich habe leider im mom kein aktuelles Backup von dem Ganzen sonst würd ich das ändern da ich leider keins machen kann!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. Januar 2006
    Lad einfach nochmal die ACP dateien hoch? Sollte gehen Oo
     
  4. #3 3. Januar 2006
    Bau den Hack wieder auf oder lade das ACP wieder neu rauf :O :rolleyes:
     
  5. #4 3. Januar 2006
    tja und das ist deine eigene doofheit.

    wer hacks einbaut oder an deinem forum rumbastelt, muss backups machen.

    naja bleibt dir nichts anderes übrig als es neu drauf zu schmeißen
     
  6. #5 3. Januar 2006
    Ich weiss das es mein fehler war aber ich glaube nicht das es an dem Hack liegt den ich habe nun folgendes gemacht.
    ich habe eiune 2te datenbank errichtet auf dem gleichen server und da ein wbb hochgeladen und siehe da das gleiche Problem im acp!
    dann hab ich anschliessend docjh noch ein backup von meinem wbb gefunden alles ersetzt der gleiche fehler....

    ich hab zieh browser versucht und es auch an einem andren rechner die menpasuwahl is weg alle daten hoch egal ob ich das wbb neu mach oder nicht!

    bei ohost hab ich auch nen board nur zum testen ausprobiern da komm icvh überall normal rein.
     
  7. #6 3. Januar 2006
    schonmal gedacht die templates fürs acp neu hochzuladen o_O
    oder einfach mal daran gedacht das dein wbb 2.3.3 das du immer wieder hochlädst ne fehler hat?!
    anders kans ja garnedd sein, auf der welt laufen tausende wBB's und keiner hat son fehler, also muss es an dir liegen ^^
     
  8. #7 3. Januar 2006
    Hat sich erledigt das leigt nicht an mir der Hoster hat Probleme mit den Frames hab ich grad erfahren der theard hier kann geschlossen werden.
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - WBB ACP Dringend
  1. Antworten:
    6
    Aufrufe:
    472
  2. Antworten:
    10
    Aufrufe:
    700
  3. Antworten:
    14
    Aufrufe:
    577
  4. Antworten:
    13
    Aufrufe:
    710
  5. Antworten:
    2
    Aufrufe:
    856
  • Annonce

  • Annonce