Wbb 2.3.3

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Soldier04, 11. Januar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Januar 2006
    Hi an alle die das obengenannte benutzen.

    Ich habe das problem das wenn ich das wbb installt habe und mich einloggen will versucht wird z.b.: die Login.php datei runter zuladen wenn ich das auf abbrechen klicke geht nix und dann bei einem neuen versuch die seite auf zurufen kommt nur noch eine weisse Seite.

    Deshalb wollte ich fragen ob jemand vielleicht weiss an was das liegen könnte und man das beheben kann?

    Hab es schon mehrmals versucht geht aber ned selbst beim erneuten Neuinstallen kommt dieser misst das versucht wird die Login.php forum.php usw. runterzuladen!!


    Bitte helft mir!!

    Mfg Soldier04
     

  2. Anzeige
  3. #2 11. Januar 2006
  4. #3 11. Januar 2006
    Danke werd mal reinschauen ;)
     
  5. #4 11. Januar 2006
    hmm kann mir deinen fehler auch gerade auch nicht erklären...

    aber würde auch mal mit der neuen version probieren...sonst wenns da auch nicht geht poste nochmals
     
  6. #5 11. Januar 2006
    Ich hatte sowas auch schonmal.. Da lang das draran das auf meinem server php sachen nich korekt eingestellt waren.... Aber ich kann dir nich sagen was da falsch war hat mein cousin gemacht...
     
  7. #6 11. Januar 2006
    So hat sich erledigt es geht jetzt wieder weiss ned an was es lag aber jetzt gehts wieder!!


    Somit wird jetzt hier geclosed damit kein Spam entsteht!!
     

  8. Videos zum Thema
Die Seite wird geladen...