wBB2.3.1 installation / fehler bei index.php

Dieses Thema im Forum "Webentwicklung" wurde erstellt von VernichtiKuss, 3. April 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. April 2005
    Hi! :]

    ich weiß net genau ob es hier rein gehört, wenn nicht dann entschuldigt bitte!

    Ich hab wBB 2.3.1 installiert und wenn ich dann ins Forum will kommt folgender Fehler:
    Code:
    Parse error: parse error in /home/www/vernichti.coolinc.info/global.php(197) : eval()'d code on line 1
    Code:
    template "index" doesnt exist
    Sind die Files vom Forum defekt? Oder woran liegt das? ?(

    Bitte um Hilfe!

    MFG
    VernichtiKuss
     

  2. Anzeige
  3. #2 3. April 2005
    die templates wurden bei der install nich gecached...
     
  4. #3 3. April 2005
    Weißt du auch wie ich das fixxen kann?
     
  5. #4 3. April 2005
    also ich würds einfach neu installiern, denn da werden die templates gecached.
    wenn du beiträge im forum hast vergiss nich deine SQL DB zu sichern.
     
  6. #5 3. April 2005
    Das Forum war ganz neu installiert und dann kam sofort der Error.
    Habs jetzt auch mal neuinstalliert, aber kommt wieder der Error ?(

    Ich mach jetzt mal wBB 2.3.0 drauf...

    Edit: mit der version 2.3.0 gehts ;)
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - wBB2 installation fehler
  1. Antworten:
    0
    Aufrufe:
    390
  2. WBB2.3.3 Datei upload

    xXAMOKLAUFENXx , 13. November 2009 , im Forum: Webentwicklung
    Antworten:
    3
    Aufrufe:
    278
  3. Antworten:
    1
    Aufrufe:
    839
  4. wbb2 shoutbox installation

    Buzzer , 28. Oktober 2007 , im Forum: Webentwicklung
    Antworten:
    1
    Aufrufe:
    343
  5. Antworten:
    3
    Aufrufe:
    387