wbb2

Dieses Thema im Forum "Webentwicklung" wurde erstellt von fiireee, 7. Juni 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 7. Juni 2005
    hi

    hab mir zum spass lokal ein board eingerichtet, zum auch ein bischen admin spielen, haben foren erstellt und untergeordnete foren bzw. kategorien...alles schön und gut =) aber ich keine keine beiträge erstellen bzw. kein neues thema erstellen, der button fehlt einfach *lol*
    hab alle rechte und so bin ja admin *G* was kann da der fehler sein?
     
  2. #2 8. Juni 2005
    hast du auch rechte auf dem ftp erstellt ?
     
  3. #3 10. Juni 2005
    Höchstwahrscheinlich ist beim uppen des Boardes die Grafik für den Thema/Beiträge erstellen Button nicht mitgeladen worden füge den mal manuell ein, oder die Templates stimmten nicht, dann installierst das Board am besten nochmal neue, sollte das erstere nicht der Fehler sein!

    dOmI
     
  4. #4 18. Juni 2005
    fehler behoben, wie schon gesagt worden ist...hatte die rechte nicht, chmod geändert und alles hat gefunzt!! thx an alle!
     
  5. #5 18. Juni 2005
    erledigt

    ~ closed ~
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: wbb2

  1. wBB2 updaten - zu welcher Forensoftware?
    switelphone, 1. August 2011 , im Forum: Webentwicklung
    Antworten:
    0
    Aufrufe:
    550
  2. WBB2.3.3 Datei upload
    xXAMOKLAUFENXx, 13. November 2009 , im Forum: Webentwicklung
    Antworten:
    3
    Aufrufe:
    400
  3. Antworten:
    1
    Aufrufe:
    965
  4. WBB2 Link farben
    AidS, 14. Januar 2009 , im Forum: Webentwicklung
    Antworten:
    4
    Aufrufe:
    503
  5. WBB2 Problem
    m_Z_e_t, 9. Januar 2009 , im Forum: Webentwicklung
    Antworten:
    3
    Aufrufe:
    439