[Web-Cam]+++ Capture Fehler?!?! *lol :-ä

Dieses Thema im Forum "Audio und Video" wurde erstellt von dumm.dumm, 4. Juni 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Juni 2007
    Mahlzeit,

    hab mal wieder nach 2Jahren meine WebCam ausgegruschdld.
    War bei meinem Medion dabei.
    Das ist eine Medion 85181. Habe original Treiber installiert, bloß da kommt dann eine Fehlermeldung!
    Ich habe mir dann bei http://www.treiberupdate.de/treiber-download/download-145833-treiber-Medion-MD 85181 Webcam.html den Treiber nochmal runtergelden. Davor habe ich den erst installierten Treiber deinstalliert. Aber da kommt die gleiche Fehlermeldung!

    Hab hier noch ein Screen:

    Bild=down!


    Hoffe es hiflt was.

    ps.: Als ich die WC schonmall vor 2jahren ausproBIERt hab, ging sie auch nicht gleich. Mein Bruder hat irgenwas gemacht, dann ging sie, aber fragt mich nich was er vor 2jahren gemacht hat, denn ich weiß es nichmehr. Sonst würd ich ja fragen ;)

    MfG
    d.d
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 5. Juni 2007
    AW: [Web-Cam]+++ Capture Fehler?!?! *lol :-ä

    Mahlzeit,

    also, es geht immer noch °(o.0)°

    Ich bin also immer noch auf eure Hilfe angewiesen.

    MfG
    lasst euch die Mittagspause geniesen ;)
    d.d
     
  4. #3 6. Juni 2007
    AW: [Web-Cam]+++ Capture Fehler?!?! *lol :-ä

    also ich weiß nicht aber für mich sieht das so aus ( video hardware ) naja
    als ob deine webcam einfach nicht richtig angeschlossen ist er sagt doch kein video gerät wenn ich mich nicht täusche...
     
  5. #4 6. Juni 2007
    AW: [Web-Cam]+++ Capture Fehler?!?! *lol :-ä

    recht haste, er zeigt nix an. Also der USB Hub, die EIN/AUS-LED bleibt bei aus, aber ich habs heute einmal geschaft, dass ich für 2sekunden mein dummes gsicht aufm moni gsehn hab. Da hab ich aber mal Die CAM an dem PC seine USB-Eingänge reingsteckt, und dann kam da unten rechts in der Taskleiste: HARDWARE NICHT ERKANNT. !??!?!?! Dann hab ich auf deaktivieren und dann gleich wieder auf aktivieren gedrückt. Dann sollte ich den PC neustarten, was ich auch gemacht habe. Und dann hat es für 2sek geklappt, dann kam wieder dieser kack frehler :------Ý

    MfG
    d.d
     
  6. #5 6. Juni 2007
    AW: [Web-Cam]+++ Capture Fehler?!?! *lol :-ä

    hm is ja mist also ersmla würd ich noch die anderen USB anschlüsse ausprobieren ob er sie da erkennt .... vll brauch die webcam auch 2.0 usb anschlüsse un du hast 1.2
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Web Cam +++
  1. Antworten:
    2
    Aufrufe:
    644
  2. Antworten:
    5
    Aufrufe:
    1.318
  3. Webcamserver auf Raspberry

    SeXy , 24. März 2014 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.316
  4. Webcam bis 25€

    revolt , 5. Dezember 2013 , im Forum: Kaufberatung
    Antworten:
    2
    Aufrufe:
    784
  5. Antworten:
    1
    Aufrufe:
    3.062