Webseiten laden nicht mehr

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von wohlstandskind2711, 9. September 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. September 2005
    Hallo Boardi´s...

    hätte ein mittelschweres bis schweres Problem....

    seit einigen Tagen kann ich viele Webseiten nicht mehr aufrufen, sie laden einfach nimmer....

    Geht mir langsam auf n keks, besonders weil jetzt auch das rush board nur noch selten funktioniert.

    hab spy und antivirensoftware drüber laufen lassen fand nix hab mtu umgestellt hat auch net funktioniert...

    Hilfe!!!!
     

  2. Anzeige
  3. #2 9. September 2005
    bei mir wars auch mal so, nur dass ich überhaupt nicht surfen konnte, letzendlich lags an der fw. diese war zwar deaktiviert, hat aber immer noch blockiert. erst das deinstallieren half.
    also würd ich mal die fw prüfen bei dir
     
  4. #3 9. September 2005
    Kannst du nebenbei chatten? Also MSN, IRC oder so verwenden?
     
  5. #4 9. September 2005
    das nen wurm der den ttl im ip header auf 254 setzt, wurm finden und vernichten :/ is evtl sogar im netzwerktreiber drin!
     
  6. #5 11. September 2005
    Wurm finden is so ne sache benutze avg der findet nix.

    und chatproggis funzen alle noch einwandfrei....

    wäre nett wenn ihr euch noch en paar gedanken macht ich komm auf keine Lösung.
     
  7. #6 11. September 2005
    Schau mal nach ob deine Firewall(wenn du eine hast) den "GENERIC HOST PROZESS FOR WIN 32 SERVICES" blockiert, wenn ja setze mal kurzzeitig die Blockade weg und probiers erneut!
     
  8. #7 11. September 2005
    Anderen Browser probieren...
    Cache und Cookies löschen?!?
     

  9. Videos zum Thema
Die Seite wird geladen...