[Weiteres] D-Lan Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von --roXaNNe--, 21. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Januar 2009
    Jo, hab zu Hause D-Lan. Seit kürzerer Zeit tritt immer öfters ein sehr nerviges Problem auf. Und zwar bricht die INet Verbindung oft ab. Bzw. ist seeeeeeeeeehr lahm. Google braucht manchmal 10 Sek. zum laden. Das ist nicht bei mir so, sondern bei alles PCs in unserem Haushalt. Der Router wird meist relativ schnell gefunden, wenn man ping [Adresse Des Routers] eingibt, gibts dagegen oft eine Zwitüberschreitung, oft auch aber auch schnelle 2ms.

    Wenn ich mit meinem Netbook ganz nah an den Router ran gehe (hat auch WLan) besteht das selbe Prob. Scheint sich also nicht nur aufs D-Lan zu beschränken. Hab schon alles versucht, Router restartet, usw.

    Wenn ich in der Router Software einen Test mache, ist alles ok. Der einzige Fehler ist nur "Standard Gateway nicht gefunden". Wisst ihr was das heißt?

    Ach ja und nach einer Zeit gehts dann auch meistens wieder, eben nur nach einer geraumen Zeit.

    Bin für jede Antwort dankbar, BW ist nat. drin.
    greets Roxxie
     

  2. Anzeige
  3. #2 21. Januar 2009
    AW: [Weiteres] D-Lan Problem

    Ich habe auch DLAN und habe das selbe Problem. Versuch mal die DLAN Adapter ca. 10-20 Minuten abkühlen zu lassen. Das hilft manchmal. Wenn nicht, abwarten. Ich weiß, dass es extrem nervig ist, meine Steckdosen sind auch schon total im *****, weil ich ständih anfälle deswegen kriege, aber da hilft meist nur abwarten & tee trinken :/
     
  4. #3 21. Januar 2009
    AW: [Weiteres] D-Lan Problem

    ja ist denke ich einfach das problem von dlan ... viele stromkreise sind dafür nicht geeignet, zusätzlich ist das netz sehr störanfällig! was du versuchen könntest wäre die adapter mal testweise umzutauschen (zb. bei nem kumpel), ev. sind diese fehlerhaft. hast du ev. nen andren router zuhause um nen defekt da auszuschließen?
     
  5. #4 21. Januar 2009
    AW: [Weiteres] D-Lan Problem

    Ich danke euch. Ihr habt beide mal ne BW. Das mit dem Adaptern überkühlen kann eigentlich nicht sein. Ich mach sie Nachts immer raus, und sie werden atm nicht mehr genutzt als früher. Aber eins steht fest -> :mad: DLAN :D!
     
  6. #5 22. Januar 2009
    AW: [Weiteres] D-Lan Problem

    hi habe nicht viel ahnung davon habe aber was darüber gelesen versuch mal mit einer anderen steckdose vielleicht hasse dann eine schnellere verbindung!!!

    mfg:golf3v8
     
  7. #6 22. Januar 2009
    AW: [Weiteres] D-Lan Problem

    Es kommt auch drauf an wie alt die leitungen sind S: bei uns sind es 25 jahre :( da lohnt sich Wlan eher. Denn da surf ich schneller als mit dem DLAN! aber mit ner neuen Stromleitung dürfte es wieder gehen :p
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Weiteres Lan Problem
  1. Antworten:
    12
    Aufrufe:
    740
  2. Antworten:
    6
    Aufrufe:
    1.070
  3. Antworten:
    0
    Aufrufe:
    491
  4. Antworten:
    5
    Aufrufe:
    657
  5. Antworten:
    5
    Aufrufe:
    688